»RSS Benchmark sajt

      Strana 21 od 23 PrvaPrva ... 1117181920212223 PoslednjaPoslednja
      Prikazani rezultati od 301 do 315 od ukupno 331

      Tema: AMD Radeon RX 580

      1. #301
        Member Avatar korisnika Stormbringer_bg
        Na forumu od
        Sep 2000
        Lokacija
        Blok 30
        Poruka
        3.156
      2. Moja mašina
        • CPU: I5-3570K 3.4 @ 4.3 GHz & LC-CC 120
        • MoBo: Sapphire P67 Hydra Pure Black
        • RAM: Kingston Savage 2x8 GB ddr3 1866 MHz, 9,10,10,24, 1T, 1.5 V, DC
        • VGA: Sapphire Nitro+ SE RX580 8 GB
        • MON: 24" Dell U2412M IPS/LED
        • HDD: Samsung 840 EVO 250 GB & 2 TB WD Black & 3x3 TB WD Red
        • OPT: LD DVD-RW GH24NSD1 Sata
        • Case: Cooler Master V750 W & Thermaltake Urban T31
        • SND: Audigy 2/Logitech X-530
        • OS: Windows 7 64-bit SP1
        • INET: Kablovska
      3. Apsolutno dovoljan. I obican 2500K na oko 4 GHz lepo iskoriscava rx580.
        © 1982 Sinclair Research Ltd.

      4. #302
        Member Avatar korisnika supermarkomare9
        Na forumu od
        Dec 2016
        Lokacija
        Beograd
        Poruka
        762
      5. Moja mašina
        • CPU: Ryzen 5 2600X @4.2GHz
        • MoBo: MSI B450 Tomhawk
        • RAM: 16GB Corsair Vengeance LPX @3000MHz
        • VGA: RX 580 8GB Sapphire Nitro+
        • MON: LG 29WK600
        • HDD: Samsung EVO 240GB + WD Red 2TB
        • Case: NZXT Source 530 + Corsair RM850X White
        • OS: Windows 10 64bit
        • LAP: Acer A515
        • INET: Kablovska
        • Ostalo: Phanteks PH-TC14PE
      6. 1600x hoće, 2500k teško, meni 4690k na 4.2 GHz bio na 99% konstantno u igrama sa ovom grafom, dok 2600x sada 40-60% opterećen.

        Sent from my Mi A2 using Tapatalk
        Menjao supermarkomare9 : 21.04.2019. u 20:37

      7. #303
        Member Avatar korisnika Running
        Na forumu od
        Jan 2017
        Poruka
        995
      8. Moja mašina
        • SND: Asus Xonar U3
        • OS: Windows 10
        • LAP: Asus X555
        • TV: LG
        • INET: Kablovska
        • Ostalo: Nokia 7 Plus
      9. Malo 'remontovao' svoju karticu posle onog problema od ranije (black screen+100% fan speed-kad se optereti karta). Dobro sam pretpostavio da je do pregrijavanja, iako je vecina uglavnom sumnjala na PSU. Stara fabricka pasta se bila osusila (i stavili po kile), a stavio novu MX-4 2019 edition, dobra je, osjetno bolja od MX-2 koju sam imao od ranije. Medjutim jednom prilikom kad sam stavljao stranicu od mini itx kucista zakacim ventilator koji se vrtio i otkinem jednu lopaticu. Uredno zamjenjena i oba ventilatora, ociscen hladnjak. Dakle, vitalni dijelovi zamjenjeni, radi sad ko doxa da ne ureknem.


        Medjutim imam problem softwareske prirode. U AMD software-u, Wattman sekcija napravio profil za PES igricu i stavio Zero RPM na off (da se ventovi stalno vrte). Global settings je Zero RPM na on (da gasi ventove kad padne temp ispod odredjene vrijednosti cirka 40 step). Desava se da Wattman podesavanja od profila za igricu pregaze (override-uju) Global Wattman podesavanja i kad izadjem iz igre nece da 'ugasi' ventilatore dok ne udjem u global settings i stavim Zero >RPM na on. Ukljucio sam Histrogram, iskljucio fast boot na winu10 i nista. Nekad proradi i radi OK, ali uglavnom ne. Ima li kak'og rjesenja ili je bug?

        Nemam nikakvih dodatnih programa slicne svrhe, pa da je konflikt. PES2019 je preko Steama.

        Mozda da manuelno dodam PES2019.exe?!
        Menjao Running : 04.05.2019. u 17:42

      10. #304
        Member Avatar korisnika p3dJ4
        Na forumu od
        Sep 2009
        Lokacija
        bogu iza grbinu
        Poruka
        248
      11. Moja mašina
        • CPU: ryzen 3 2200g
        • MoBo: biostar b350
        • RAM: 2x4gb DDR4 2400mhz
        • VGA: Rx 580 4gb
        • MON: benq 24'
        • HDD: ssd 240gb
        • Case: MS Winston - Chiftec 500w Smart - 3x red FAN
        • SND: Blueberry 2.1
        • OS: W10 x64
        • TV: VOX 43"
        • INET: DSL
      12. Uzeo polovnu rx 580 sapphire pulse..U Igrama se vidi onako u pozadini da treperi slika tj talasa se..Temperature ido do 77-80 stepena i grafika se cuje kao usisivac..ali me najvise brine sto treperi slika u igrama dok ne desktopu nema..izgleda kad je grafika pod opterecenjem da se to desava..Reinstallirao sam drajvere i dalje isto.U Fumarku kuleri idu do 110%. cak i na 60% kuleri u igrama pa se cuje kao usisivac.

        Click image for larger version. 

Name:	Screenshot_1.png 
Views:	60 
Size:	53,3 KB 
ID:	269574

        Click image for larger version. 

Name:	111.gif 
Views:	59 
Size:	19,7 KB 
ID:	269575


        Video 1 - U igri treperenje



        Video 2 - Desktop dok je igra minimizirana (ovde se najbolje vidi treperenje na snimku)


      13. #305
        Member Avatar korisnika dzonihsv
        Na forumu od
        Nov 2007
        Lokacija
        Beograd
        Poruka
        3.779
      14. Moja mašina
        • CPU: Intel Core i7 2600@3.5GHz + LC-CC100
        • MoBo: Gigabyte GA-H77-D3H
        • RAM: 12GB DDR3@1333Mhz
        • VGA: Sapphire Nitro+ Radeon RX 570 8GD5
        • MON: ViewSonic VA2349S 23"
        • HDD: Gigabyte SSD 240GB + Hitachi 500GB + Hitachi 750GB + Samsung F3 1TB + Seagate 1TB
        • Case: LC Power 914b (LC6650GP3 V2.3 650W)
        • SND: Asus Xonar DS / Blueberry SW-M26
        • OS: Windows 10 x64
        • INET: Wifi
      15. Treperenje je obično povezano sa nekim kablom/konektorom. Probaj drugi kabl do monitora i/ili poveži na drugi izlaz sa grafike.

        Temperatura je maaalo jača (možda 5C više nego da je grafika nova), te to nije toliki problem. Jedino to što se čuje kao usisivač valja pogledati. Trebalo bi da se čuje na 60%, ali ne baš kao usisivač (tog ranga jačine zvuka).

      16. #306
        Member Avatar korisnika weedman984
        Na forumu od
        Apr 2017
        Lokacija
        Lapovo
        Poruka
        125
      17. Moja mašina
        • CPU: Ryzen 5 2600 OC@4GHz, CM Hyper 212 EVO
        • MoBo: MSI B450 Tomahawk
        • RAM: HyperX PREDATOR DDR4 3000MHz 2x8GB (OC@3200MHz)
        • VGA: Sapphire RX580 8GB SE
        • MON: LG 24MP58VQ-P IPS OC@74Hz
        • HDD: 250 GB SSD Samsung 850 EVO, 500GB WD Blue
        • Case: MS Cyclops V, EVGA 750 B3
        • OS: Windows 10
        • LAP: HP ProBook i5 3210M 8GB 250GB SSD
        • TV: Hisense H43A5600
        • INET: Kablovska
      18. Ako je ona sa jednim ventilatorom, to je ta temperatura, mozda u malo bolje provetrenom kućištu to malo spadne. Sigurno je i od rudarenja malo otišao ležaj pa se i zato čuje. Zamena paste i ventilatora rešava to. A što se treperenja tiče, proveri kablove, ili ako imaš neki adapter. Promeni slot ako imaš 2 komada,probaj sve kombinacije!

      19. #307
        Member Avatar korisnika p3dJ4
        Na forumu od
        Sep 2009
        Lokacija
        bogu iza grbinu
        Poruka
        248
      20. Moja mašina
        • CPU: ryzen 3 2200g
        • MoBo: biostar b350
        • RAM: 2x4gb DDR4 2400mhz
        • VGA: Rx 580 4gb
        • MON: benq 24'
        • HDD: ssd 240gb
        • Case: MS Winston - Chiftec 500w Smart - 3x red FAN
        • SND: Blueberry 2.1
        • OS: W10 x64
        • TV: VOX 43"
        • INET: DSL
      21. Grafika je s 2 kulera model..Problem je resen ,verovali ili ne bio je problem u produznom kablu,stavio sam drugi produzni i treperenja nema vise..Sada je i manja buka i manja temperatura..Sada u toku igre 45-50 stepena i ne cuje se se grafika dok se samo u gpu intezivnim igrama se kuleri okrecu na 2400 obrtaja oko 60% fan load i prave buku inace i tad je tempratura isto 45-50...Sta biste mi preporucili kako da podesim krivu liniju za fanove u afterburneru? Trenutno je default..

        Click image for larger version. 

Name:	Screenshot_5.png 
Views:	84 
Size:	68,0 KB 
ID:	269587

        i nekad cu da promenim pastu i to je to

      22. #308
        Member Avatar korisnika djalf
        Na forumu od
        Nov 2004
        Poruka
        5.195
        Promeni je sto pre da potraje.

      23. #309
        Member Avatar korisnika weedman984
        Na forumu od
        Apr 2017
        Lokacija
        Lapovo
        Poruka
        125
      24. Moja mašina
        • CPU: Ryzen 5 2600 OC@4GHz, CM Hyper 212 EVO
        • MoBo: MSI B450 Tomahawk
        • RAM: HyperX PREDATOR DDR4 3000MHz 2x8GB (OC@3200MHz)
        • VGA: Sapphire RX580 8GB SE
        • MON: LG 24MP58VQ-P IPS OC@74Hz
        • HDD: 250 GB SSD Samsung 850 EVO, 500GB WD Blue
        • Case: MS Cyclops V, EVGA 750 B3
        • OS: Windows 10
        • LAP: HP ProBook i5 3210M 8GB 250GB SSD
        • TV: Hisense H43A5600
        • INET: Kablovska
      25. Desio mi se cudan problem sa mojom Sapphire Nitro+ RX580 8GB SE, naime ima 2xhdmi izlaz, jedan je povezan sa monitorom a drugi sa TV. Prvo je krenuo TV da mi stuca, tj signal da se gubi i vraca. Tako mozda desetak puta zaredom pa se normalizuje. Prvo pomislim da je do TVa jer sam se namucio dosada sa HDMI ulazima kako na ovom Hisense tako i na starom LG. Promenim ulaz na TV, isto, promenim izlaz na grafickoj, isto. Proverim kablove (imam 2 komada), isto, i krece takodje i monitor da mi se pali i gasi tj gubi i dobija signal pa zakljucim da je problem u karti. A,da,zaboravih da kazem da se to desavalo i kad je komp iskljucen pa cak i napajanje iskljucim na dugmence i TV i dalje detektuje pojavu i gubitak HDMI signala!!! Vadio sam kartu da je ocistim i proverim da mi neki staticki elektricitet ne pravi pometnju,ista stvar. I na kraju u ocaju apdejtujem drajver i problem se resio!!! Interesuje me kako je to moguce??? Kakve veze drajver ima sa kompom kad je iskljucen, kakva to ''sila'' moze da radi?
        "Rise and shine, Mister Freeman - rise and... shine"

      26. #310
        Member Avatar korisnika lepi kokan
        Na forumu od
        Oct 2007
        Poruka
        4.706
      27. Moja mašina
        • CPU: i5 2500k + LC cc-120 p/p
        • MoBo: GB z77
        • RAM: 10gb ddr3/1600
        • VGA: RX 570
        • MON: Benq 2411 (TN)
        • HDD: SM2263xt nvme + smsng F3
        • OPT: optiarc ad5260s
        • Case: LC 8650 Ozeanos + Revoltec Sixty1 + Inform Guard 600A Stby
        • SND: EMU20K1 / Altec 621 + Microlab B73 , M890 + Takstar HI 2050
        • OS: w10 ltsb
        • TV: LG 47LV4500 (IPS)
        • INET: DSL
        • Ostalo: canon mp270 и Лоџитек даљинaц што баца кроз зид :zgran:
      28. drajver, kako si već utvrdio.

        to je stara boljka kod amd kartica, power state problem je posredi. u biosu su definisani modovi gpu/mem/voltage vrednosti za određene načine rada.
        (video/uvd, gaming, idle, open cl...) ponekad grafika obori napon i klokove i naprosto ne može da se probudi,
        kao par meni poznatih, uglednih alkoholičara...

        ali u tom amd-u radi i par programera, pa ovu nezgodaciju uglavnom brzo reše.
        Menjao lepi kokan : 24.05.2019. u 03:06
        Аласка је срце Русије !

      29. #311
        Member Avatar korisnika weedman984
        Na forumu od
        Apr 2017
        Lokacija
        Lapovo
        Poruka
        125
      30. Moja mašina
        • CPU: Ryzen 5 2600 OC@4GHz, CM Hyper 212 EVO
        • MoBo: MSI B450 Tomahawk
        • RAM: HyperX PREDATOR DDR4 3000MHz 2x8GB (OC@3200MHz)
        • VGA: Sapphire RX580 8GB SE
        • MON: LG 24MP58VQ-P IPS OC@74Hz
        • HDD: 250 GB SSD Samsung 850 EVO, 500GB WD Blue
        • Case: MS Cyclops V, EVGA 750 B3
        • OS: Windows 10
        • LAP: HP ProBook i5 3210M 8GB 250GB SSD
        • TV: Hisense H43A5600
        • INET: Kablovska
      31. Hvala na pojasnjenju. Najveci trip mi je bio kad iskljucim i napajanje,odakle je vukla karta to malo napona za zezanje, ostace verovatno misterija... Ili moze za toliko da zadrzi struju u kondenzatorima?
        "Rise and shine, Mister Freeman - rise and... shine"

      32. #312
        Member Avatar korisnika dzonihsv
        Na forumu od
        Nov 2007
        Lokacija
        Beograd
        Poruka
        3.779
      33. Moja mašina
        • CPU: Intel Core i7 2600@3.5GHz + LC-CC100
        • MoBo: Gigabyte GA-H77-D3H
        • RAM: 12GB DDR3@1333Mhz
        • VGA: Sapphire Nitro+ Radeon RX 570 8GD5
        • MON: ViewSonic VA2349S 23"
        • HDD: Gigabyte SSD 240GB + Hitachi 500GB + Hitachi 750GB + Samsung F3 1TB + Seagate 1TB
        • Case: LC Power 914b (LC6650GP3 V2.3 650W)
        • SND: Asus Xonar DS / Blueberry SW-M26
        • OS: Windows 10 x64
        • INET: Wifi
      34. Mogu podešavanja P-stanja sad u Afterburneru i za RX karte.

        Click image for larger version. 

Name:	ScreenShot00300.png 
Views:	103 
Size:	215,7 KB 
ID:	270315

      35. #313
        Member Avatar korisnika lepi kokan
        Na forumu od
        Oct 2007
        Poruka
        4.706
      36. Moja mašina
        • CPU: i5 2500k + LC cc-120 p/p
        • MoBo: GB z77
        • RAM: 10gb ddr3/1600
        • VGA: RX 570
        • MON: Benq 2411 (TN)
        • HDD: SM2263xt nvme + smsng F3
        • OPT: optiarc ad5260s
        • Case: LC 8650 Ozeanos + Revoltec Sixty1 + Inform Guard 600A Stby
        • SND: EMU20K1 / Altec 621 + Microlab B73 , M890 + Takstar HI 2050
        • OS: w10 ltsb
        • TV: LG 47LV4500 (IPS)
        • INET: DSL
        • Ostalo: canon mp270 и Лоџитек даљинaц што баца кроз зид :zgran:
      37. Hmmmmm....
        Аласка је срце Русије !

      38. #314
        Member
        Na forumu od
        Jul 2003
        Lokacija
        Beograd, Petlovo Brdo
        Poruka
        379
      39. Moja mašina
        • CPU: Intel I5 4440
        • MoBo: GigaByte B85-HD3
        • RAM: 16384MB DDR3 PC1600
        • VGA: XFX RX580 8GB
        • MON: HP Omen 25x
        • HDD: 2 x Kingston UV400 240GB + WD 320 GB
        • OS: Windows 10 Professional
        • LAP: HP G5 250
        • TV: Sony Bravia KDL-49WE660B
        • INET: Kablovska
      40. Jedno pitanje. Imam XFX RX 580 8GB. Na GPU-Z mi očitava 1150 MHz za GPU core i 2000 MHz za Memory clock. Zar ne bi trebalo da je gpu core bar 1380 Mhz?
        53 72 F0 61 6E 20 52 61 6A E8 69 E6

      41. #315
        Member Avatar korisnika dzonihsv
        Na forumu od
        Nov 2007
        Lokacija
        Beograd
        Poruka
        3.779
      42. Moja mašina
        • CPU: Intel Core i7 2600@3.5GHz + LC-CC100
        • MoBo: Gigabyte GA-H77-D3H
        • RAM: 12GB DDR3@1333Mhz
        • VGA: Sapphire Nitro+ Radeon RX 570 8GD5
        • MON: ViewSonic VA2349S 23"
        • HDD: Gigabyte SSD 240GB + Hitachi 500GB + Hitachi 750GB + Samsung F3 1TB + Seagate 1TB
        • Case: LC Power 914b (LC6650GP3 V2.3 650W)
        • SND: Asus Xonar DS / Blueberry SW-M26
        • OS: Windows 10 x64
        • INET: Wifi
      43. Trebalo bi.

        Imaš unutar gpuz-a gde piše "uefi" da sačuvaš bios - klikneš na sličucu strelice udesno. Sačuvaj ga i postavi na forum. Može se posle iz tog biosa pogledati koji mu je default takt i da li je nešto menjano sa istim. Nema ništa unutar tog biosa što konkretno tebe pogađa (bilo šta personalno), tako da može slobodno javno.
        Menjao dzonihsv : 06.06.2019. u 11:42

      Strana 21 od 23 PrvaPrva ... 1117181920212223 PoslednjaPoslednja

      Bookmarks

      Dozvoljeni tagovi

      • Ne možete pokrenuti nove teme
      • Ne možete odgovoriti u temi
      • Ne možete okačiti atačmente
      • Ne možete izmeniti svoje poruke
      •