»RSS Benchmark sajt

      Strana 8 od 28 PrvaPrva ... 45678910111218 ... PoslednjaPoslednja
      Prikazani rezultati od 106 do 120 od ukupno 407

      Tema: Tema za predlaganje novih funkcija foruma?

      1. #106
        Member Avatar korisnika Ma®e
        Na forumu od
        Oct 2013
        Poruka
        4.124
        Citat Citiram korisnika: kUdtiHaEX Pogledaj poruku
        Postoji, naravno.
        Ok, Onda bi bilo lepo da je zaista tako, a ne da koristi za neke druge stvari

      2. #107
        Member
        Na forumu od
        Aug 2012
        Poruka
        2.937
        Da ne otvaram temu. Predlozio bih da (da bi pitanje bilo u duhu naslova teme) mi neko odgovori zasto forum u zadnje vrijeme nece da me zapamti nego moram svaki put iznova da se prijavljujem?

        Mislio sam da je do firefoxa posto mi brljavi na ovom distro-u, ali vidim da se to desava i na drugom racunaru, ne znam je li do mene ili se desava i ostalima.

        Izbaci mi ovo svaki put kad kliknem na prijavi me, a da je stakliran checkbox.

        Invalid Redirect URL (http://forum.benchmark.rs/)

      3. #108
        VIP member Avatar korisnika Gizmo
        Na forumu od
        Feb 2008
        Lokacija
        Montpellier - FR
        Poruka
        7.316
      4. Moja mašina
        • CPU: Intel® Core™ i5-4670K 3.4 GHz @ CM Hyper 212 EVO
        • MoBo: ASRock Fatal1ty Z87 Killer
        • RAM: Patriot Viper 3 8GB (2 x 4GB) DDR3 1600 MHz
        • VGA: AMD Radeon R9 280X Sapphire VAPOR-X TRI-X OC 3G GDDR5
        • MON: Dell UltraSharp U2713HM 1440p
        • HDD: Samsung 840 Series SSD 250GB
        • Case: Fractal Design Define R4 Black Pearl Window, CM G750M 750W
        • SND: Logitech X-540 5.1, Logitech H530 USB headset
        • OS: Windows 10 Pro 64bit
        • LAP: Lenovo X220
        • TV: Samsung A656 40inch + Samsung 51D6900
        • INET: Kablovska
        • Ostalo: Logitech K810, Logitech G5 + Razer eXactMat Control side, Canon EOS 5D Mark III
      5. Meni isto u Chrome, ali klik na logo resava stvar, ne mora da se unose login podaci. Ipak, ovo je klik vise, ne znam kako se vise ljudi ne buni.

      6. #109
        Member Avatar korisnika scouser
        Na forumu od
        Jan 2005
        Lokacija
        Sirmium
        Poruka
        2.552
      7. Moja mašina
        • CPU: Q6600
        • MoBo: ASUS P5W DH DL 975X
        • RAM: 2x2GB KINGSTON DDR2 800
        • VGA: MSI 2600PRO DDR3 256MB
        • MON: DELL U 2312M
        • HDD: 1x640GB AAKS,2 X WD 500GB AAKS SATA2
        • Case: CHIEFTEC DG01-WDU,ENERMAX LIBERTY 500W
        • SND: LOGITECH X 210,SB AUDIGY
        • OS: win10 x64
        • LAP: Asus T100HA
        • TV: LG LH3000
        • INET: DSL
        • Ostalo: LOGITECH c310 SKY STAR 2 Nexus 5x Nexus 5
      8. Stavite https u bookmark.
        ▒▓██ ✯ █ L █ I █ V █ E █ R █ P █ O █ O █ L █ ✯ ██▓▒

      9. #110
        Moderator Avatar korisnika DukeLander
        Na forumu od
        Nov 2008
        Lokacija
        Freistaat Bayern
        Poruka
        7.917
        Citat Citiram korisnika: mrtavker Pogledaj poruku
        Da ne otvaram temu. Predlozio bih da (da bi pitanje bilo u duhu naslova teme) mi neko odgovori zasto forum u zadnje vrijeme nece da me zapamti nego moram svaki put iznova da se prijavljujem?

        Mislio sam da je do firefoxa posto mi brljavi na ovom distro-u, ali vidim da se to desava i na drugom racunaru, ne znam je li do mene ili se desava i ostalima.

        Izbaci mi ovo svaki put kad kliknem na prijavi me, a da je stakliran checkbox.

        Invalid Redirect URL (http://forum.benchmark.rs/)
        Citat Citiram korisnika: Gizmo Pogledaj poruku
        Meni isto u Chrome, ali klik na logo resava stvar, ne mora da se unose login podaci. Ipak, ovo je klik vise, ne znam kako se vise ljudi ne buni.
        https://forum.benchmark.rs/showthrea...ija-zapamti-me
        “Everything we hear is an opinion, not a fact. Everything we see is a perspective, not the truth.” - Marcus Aurelius, Meditations

      10. #111
        Member
        Na forumu od
        Aug 2012
        Poruka
        2.937
        Ipak vidi stvarno, malo mi stoji https, malo http pa me to zbuni. Probacu ovako.

        EDIT ~ Provjerio i sada radi. Medjutim nije mi jasno zasto mi je po default otvarao http verziju kad ukucam u address bar forum.benchmark.rs, a ne ovu https. Da je otvarao odmah https ne bi ovo ni primijetio.
        Menjao mrtavker : 05.05.2017. u 19:52

      11. #112
        Member Avatar korisnika ivanbass1
        Na forumu od
        Apr 2016
        Lokacija
        Nis
        Poruka
        7.070
      12. Moja mašina
        • CPU: Ryzen 1300X@3.85GHz, LC-CC-120 Push/Pull
        • MoBo: Msi X370 Krait Gaming
        • RAM: Corsair Vengeance LPX 8GB@2933MHz CL15
        • VGA: RX 470 Sapphire Nitro+ 4gb
        • MON: AOC Q3279VWFD8
        • HDD: Patriot Ignite 240GB, WD Blue 500GB
        • OPT: Izbaceno zbog beskorisnosti
        • Case: MS Falcon 2x Arctic F14, 3x Arctic F12, Antec VP700P
        • SND: Microlab Solo 6C, Hyperx Cloud II
        • OS: Windows 10 64bit
        • LAP: Asus K501LX(5200U, 8GB, SanDisk X400 256GB, 1920x1080p)
        • Ostalo: Redragon Usas K553+Logitech g400s, Sandberg XXXL
      13. Ne rade mi poruke preko sajta. Udjem u inbox, vidim poruke koje imam, mogu da odgovorim, ali nista se ne salje.
        Preko tapatalka radi normalno, salje poruke.

        Skoro jedan clan nije mogao da mi posalje poruku, pa pretpostavljam da nije do mene.

        Preko tt-a normalno salje i prima poruke.

      14. #113
        Member Avatar korisnika N3n0
        Na forumu od
        Nov 2009
        Poruka
        385
      15. Moja mašina
        • CPU: Intel® Core™2 Duo Processor E4300
        • MoBo: ASUS P5LD2 SE
        • RAM: Kingston ValueRAM: 2x512MB 533MHz DDR2 + 2x1GB 800MHz DDR2
        • VGA: ASUS NVIDIA® GeForce® EN7600GT/HTDI/256M
        • MON: SAMSUNG 226BW
        • HDD: WD Caviar Blue 160 GB SATA Hard Drive + WD Caviar Blue 640 GB SATA Hard Drive
        • OPT: Pioneer + Asus
        • Case: Cooler Master Centurion 534 - PSU CM 380W
        • OS: Windows 7 32 bit
        • TV: Panasonic Viera TH-42PV80 (42-inch plasma)
        • INET: Kablovska
      16. Od danas BENCHMARK DOO BEOGRAD (CUKARICA)
        Jel ovo nesto novo ili ja do sada nisam obracao paznju? (pristupam sa iPoda)

      17. #114
        VIP member Avatar korisnika Gizmo
        Na forumu od
        Feb 2008
        Lokacija
        Montpellier - FR
        Poruka
        7.316
      18. Moja mašina
        • CPU: Intel® Core™ i5-4670K 3.4 GHz @ CM Hyper 212 EVO
        • MoBo: ASRock Fatal1ty Z87 Killer
        • RAM: Patriot Viper 3 8GB (2 x 4GB) DDR3 1600 MHz
        • VGA: AMD Radeon R9 280X Sapphire VAPOR-X TRI-X OC 3G GDDR5
        • MON: Dell UltraSharp U2713HM 1440p
        • HDD: Samsung 840 Series SSD 250GB
        • Case: Fractal Design Define R4 Black Pearl Window, CM G750M 750W
        • SND: Logitech X-540 5.1, Logitech H530 USB headset
        • OS: Windows 10 Pro 64bit
        • LAP: Lenovo X220
        • TV: Samsung A656 40inch + Samsung 51D6900
        • INET: Kablovska
        • Ostalo: Logitech K810, Logitech G5 + Razer eXactMat Control side, Canon EOS 5D Mark III
      19. Citat Citiram korisnika: mrtavker Pogledaj poruku
        Medjutim nije mi jasno zasto mi je po default otvarao http verziju kad ukucam u address bar forum.benchmark.rs, a ne ovu https. Da je otvarao odmah https ne bi ovo ni primijetio.
        Upravo ovo. Ja nemam forum u bookmarku, uvek kucam f u adress baru i imam sačuvano u predlozima forum.benchmark.rs, gde mi uvek traži login koji je inače sačuvan, to je sad koliko vidim http. Kad kliknem na home foruma on me prebaci na https i tu sam ulogovan.

      20. #115
        Member Avatar korisnika N3n0
        Na forumu od
        Nov 2009
        Poruka
        385
      21. Moja mašina
        • CPU: Intel® Core™2 Duo Processor E4300
        • MoBo: ASUS P5LD2 SE
        • RAM: Kingston ValueRAM: 2x512MB 533MHz DDR2 + 2x1GB 800MHz DDR2
        • VGA: ASUS NVIDIA® GeForce® EN7600GT/HTDI/256M
        • MON: SAMSUNG 226BW
        • HDD: WD Caviar Blue 160 GB SATA Hard Drive + WD Caviar Blue 640 GB SATA Hard Drive
        • OPT: Pioneer + Asus
        • Case: Cooler Master Centurion 534 - PSU CM 380W
        • OS: Windows 7 32 bit
        • TV: Panasonic Viera TH-42PV80 (42-inch plasma)
        • INET: Kablovska
      22. I ja sam imao isti problem, ali sam ga rešio novim bukmarkom, kako je gore rečeno.

      23. #116
        VIP member Avatar korisnika DeRadicci
        Na forumu od
        Aug 2011
        Poruka
        6.275
      24. Moja mašina
        • CPU: i7-3770, LC-CC-95
        • MoBo: Gigabyte H61M-DS2 rev. 3.0
        • RAM: 2x8GB Kingston HyperX HX316C10F/8
        • VGA: Sapphire RX 470 4GB Nitro+
        • MON: Dell UltraSharp U2312HM
        • HDD: 2x1TB HDWD110UZSVA
        • Case: Kinez neki, Sharkoon SHP550 V2
        • OS: Windows 10 Pro
        • Ostalo: PS4 Pro CUH-7116B
      25. Citat Citiram korisnika: N3n0 Pogledaj poruku
        Od danas BENCHMARK DOO BEOGRAD (CUKARICA)
        Jel ovo nesto novo ili ja do sada nisam obracao paznju? (pristupam sa iPoda)
        Novo. I ja sam tek danas primetio.

      26. #117
        VIP member Avatar korisnika Gizmo
        Na forumu od
        Feb 2008
        Lokacija
        Montpellier - FR
        Poruka
        7.316
      27. Moja mašina
        • CPU: Intel® Core™ i5-4670K 3.4 GHz @ CM Hyper 212 EVO
        • MoBo: ASRock Fatal1ty Z87 Killer
        • RAM: Patriot Viper 3 8GB (2 x 4GB) DDR3 1600 MHz
        • VGA: AMD Radeon R9 280X Sapphire VAPOR-X TRI-X OC 3G GDDR5
        • MON: Dell UltraSharp U2713HM 1440p
        • HDD: Samsung 840 Series SSD 250GB
        • Case: Fractal Design Define R4 Black Pearl Window, CM G750M 750W
        • SND: Logitech X-540 5.1, Logitech H530 USB headset
        • OS: Windows 10 Pro 64bit
        • LAP: Lenovo X220
        • TV: Samsung A656 40inch + Samsung 51D6900
        • INET: Kablovska
        • Ostalo: Logitech K810, Logitech G5 + Razer eXactMat Control side, Canon EOS 5D Mark III
      28. Citat Citiram korisnika: N3n0 Pogledaj poruku
        I ja sam imao isti problem, ali sam ga rešio novim bukmarkom, kako je gore rečeno.
        Ma jasno je meni, ali neću bookmark! Hoću da forum.benchmark.rs vodi na https umesto na http

        @N3n0

        Da, ubačen je EV sertifikat.
        Menjao Gizmo : 10.05.2017. u 19:15

      29. #118
        Member Avatar korisnika N3n0
        Na forumu od
        Nov 2009
        Poruka
        385
      30. Moja mašina
        • CPU: Intel® Core™2 Duo Processor E4300
        • MoBo: ASUS P5LD2 SE
        • RAM: Kingston ValueRAM: 2x512MB 533MHz DDR2 + 2x1GB 800MHz DDR2
        • VGA: ASUS NVIDIA® GeForce® EN7600GT/HTDI/256M
        • MON: SAMSUNG 226BW
        • HDD: WD Caviar Blue 160 GB SATA Hard Drive + WD Caviar Blue 640 GB SATA Hard Drive
        • OPT: Pioneer + Asus
        • Case: Cooler Master Centurion 534 - PSU CM 380W
        • OS: Windows 7 32 bit
        • TV: Panasonic Viera TH-42PV80 (42-inch plasma)
        • INET: Kablovska
      31. E da, vuče nešto na zeleno

      32. #119
        Member
        Na forumu od
        Aug 2012
        Poruka
        2.937
        Koja je fora sa neutralnom reputacijom? Provalio sam da imam crvene kvadratiće, zelene i takođe da su mi neki korisnici dali sive.

      33. #120
        Member Avatar korisnika Ma®e
        Na forumu od
        Oct 2013
        Poruka
        4.124
        Da, primetio sam i ja. Imam hvala, ali sivo

      Strana 8 od 28 PrvaPrva ... 45678910111218 ... PoslednjaPoslednja

      Bookmarks

      Dozvoljeni tagovi

      • Ne možete pokrenuti nove teme
      • Ne možete odgovoriti u temi
      • Ne možete okačiti atačmente
      • Ne možete izmeniti svoje poruke
      •