»RSS Benchmark sajt

      Strana 1 od 2 12 PoslednjaPoslednja
      Prikazani rezultati od 1 do 15 od ukupno 18

      Tema: Problem sa povezivanjem na Wi-Fi

      1. #1
        Member
        Na forumu od
        Dec 2015
        Poruka
        24
      2. Moja mašina
      3. Problem sa povezivanjem na Wi-Fi

        Na telefonu Lumia 550 imam instaliran Win 10. Sa kompom sam povezan na kablovski net, i da bih kod kuce preko telefona koristio taj kablovski (a ne da trosim megabajte iz paketa), kupio sam Nano USB adapter TP Link, model TL-WN725N. Uradio sam podesavanja kako treba, i par sati sam koristio kablovski internet preko Wi-Fi-a na mobu bez problema. U jednom momentu se veza prekinula, i od tada ne mogu da se konektujem. Reinstalirao sam drajver za USB adapter, takodje i Utility koji ide uz njega, updateovao windows, i nista. Telefon prepoznaje adapter, prikazuje da je signal odlican, priznaje sifru, ali na kraju prikaze da ne moze da se konektuje.

        Sta mogu da uradim da bih resio ovaj problem?

      4. #2
        Member Avatar korisnika DjoleMC
        Na forumu od
        Apr 2005
        Poruka
        1.216
      5. Moja mašina
        • CPU: Intel I5 4460
        • MoBo: Gigabyte GA-B85M-D3H-A
        • RAM: 8 gb DDR3
        • VGA: Sapphire 7850 2gb
        • MON: Dell U2311H
        • HDD: WD AAKS 500gb WD 640gb, Kingston HyperX Fury 120gb Hitachi 500gb
        • OPT: Nema
        • Case: Cooler Master 690, Silverstone Strider ST50F-230
        • SND: Realtec int., Altec ATP3
        • OS: Windows 10
        • LAP: HP Probook 4535s
        • INET: Kablovska
      6. Jesi li probao da resetujes telefon? Koja verzija softvera je na telefonu?

        Sent from mTalk

      7. #3
        Member Avatar korisnika SickMF
        Na forumu od
        Jan 2004
        Lokacija
        Beograd
        Poruka
        1.902
        Stavi statičku ip adresu u telefon.
        ex @bobiska

      8. #4
        Member
        Na forumu od
        Oct 2013
        Lokacija
        Ниш
        Poruka
        6.306
      9. Moja mašina
        • CPU: G3220
        • MoBo: Gigabyte GA-H81M-HD3
        • RAM: Corsair XMS CL9 4GB 1600MHz
        • VGA: Intel HD интегруша
        • MON: Dell U2312HM
        • HDD: Seagate ST3000DM008 i ST1000DM003
        • OPT: LiteOn iHAS324
        • Case: Chieftec Matrix MX-01WD-D
        • SND: Realtek ALC892 High Definition 7.1-channel интегруша
        • OS: Arch linux
        • LAP: HP ProBook 4710s
        • INET: Kablovska
      10. Можда би било боље да си купио неки wifi рутер него тај адаптер. Јесте да мало више кошта али лакше ради.

      11. #5
        Member
        Na forumu od
        Dec 2015
        Poruka
        24
      12. Moja mašina
      13. @DjoleMC

        Probao da resetujem, i uradilo je posao. Medjutim, jutros palim komp, podesavam sve, i ne radi opet. Zatim sam uradio sledece: izvrsio podesavanja u Utilities (sto mora pri svakom paljenju kompa da se uradi, jer ih vraca na default), u telefonu sam morao da obrisem samu konekciju, ugasim/upalim Wi-Fi da je ponovo pronadje, i tada je konektovanje proradilo. Bez brisanja i ponovnog nalazenja same konekcije, nije htelo da se konektuje.

        @bobiska

        Vrlo je moguce da ima veze sa tim. Kako da podesim staticku u telefonu? I sta ako je na kompu dinamicka?

        @calexx

        Verovatno, al odose pare :/

      14. #6
        Member Avatar korisnika SickMF
        Na forumu od
        Jan 2004
        Lokacija
        Beograd
        Poruka
        1.902
        Ne znam napamet kako je wp, u androidu udjes u wifi konekciju aktivnu, pa nešto advance, pa tu ponudi static ip. Ne verujem da je kod tebe mnogo drugacije.


        Sent from my iPhone using Tapatalk
        ex @bobiska

      15. #7
        Member Avatar korisnika Canonada
        Na forumu od
        Jun 2005
        Poruka
        402
      16. Moja mašina
        • CPU: AMD Athlon II X3 450
        • MoBo: MSI 770-C45
        • RAM: Kingston 8Gb Hyper X 1333 Mhz
        • VGA: Power Color ATI Radeon 6770 1gb DDR5
        • MON: DELL U2312HM
        • HDD: Maxtor 160Gb SATA,WD 500GB SATA2,WD 5000GB SATA3
        • OPT: DVD-Pioneer DVR-109
        • Case: Chiftec BH-01/Chiftec 400w
        • SND: Integrisana
        • OS: Windows 7 64 Ultimate
        • INET: Kablovska
        • Ostalo: Hladjenje; Cooler Master Hyper 101
      17. I ja imam problema s ovim istim nano adapterom, prikacio sam ga na desktop, kako bi uhvatio internet iz susedne sobe, znaci zid od 40cm i orman su prepreka do rutera. Poveze se odmah radi ni ceo minut i onda krene da brljavi, ili prikazuje da ima mreze a ne moze da se konektuje, ili od jednom ne hvata mrezu. Sta mi je ciniti?

      18. #8
        Member Avatar korisnika Canonada
        Na forumu od
        Jun 2005
        Poruka
        402
      19. Moja mašina
        • CPU: AMD Athlon II X3 450
        • MoBo: MSI 770-C45
        • RAM: Kingston 8Gb Hyper X 1333 Mhz
        • VGA: Power Color ATI Radeon 6770 1gb DDR5
        • MON: DELL U2312HM
        • HDD: Maxtor 160Gb SATA,WD 500GB SATA2,WD 5000GB SATA3
        • OPT: DVD-Pioneer DVR-109
        • Case: Chiftec BH-01/Chiftec 400w
        • SND: Integrisana
        • OS: Windows 7 64 Ultimate
        • INET: Kablovska
        • Ostalo: Hladjenje; Cooler Master Hyper 101
      20. Moze li ovde mala pomoc, ako nemate ideju interesuje me da li bi kupovina ovakvih rutera i kacenje direktno na desktop resila problem?
        Priznajem laicko je pitanje, ali do sada sam mislio da on ne moze da se koristi samo kao prijemnik signala, ako u njega ne ulazi kabal od provajdera direktno, da li sam u pravu?
        Takodje prosto mi je neverovatno da ovaj mali nano adapter ne radi kako treba, dva sam promenio isto se ponasaju, uhvati net na kratko i onda ne moze, pomagajte....

        https://www.tehnomanija.rs/it-shop/r...tl-wr840n.html
        https://www.tehnomanija.rs/it-shop/r...tl-wr740n.html
        Menjao Canonada : 08.11.2018. u 11:42

      21. #9
        Member Avatar korisnika Canonada
        Na forumu od
        Jun 2005
        Poruka
        402
      22. Moja mašina
        • CPU: AMD Athlon II X3 450
        • MoBo: MSI 770-C45
        • RAM: Kingston 8Gb Hyper X 1333 Mhz
        • VGA: Power Color ATI Radeon 6770 1gb DDR5
        • MON: DELL U2312HM
        • HDD: Maxtor 160Gb SATA,WD 500GB SATA2,WD 5000GB SATA3
        • OPT: DVD-Pioneer DVR-109
        • Case: Chiftec BH-01/Chiftec 400w
        • SND: Integrisana
        • OS: Windows 7 64 Ultimate
        • INET: Kablovska
        • Ostalo: Hladjenje; Cooler Master Hyper 101
      23. Zaboravio sam da napomenem da u istoj sobi, laptop odlicno hvata signal, znaci da nije problem u prijema signala nego u necemu drugom, molim vas ako neko moze da pomogne hitno mi treba net na desktopu, a ne mogu da razvucem kabal.

      24. #10
        Member
        Na forumu od
        Mar 2011
        Poruka
        638
        Da li si probao adapter da nakacis na laptop, kako se ponasa?

      25. #11
        Member Avatar korisnika Canonada
        Na forumu od
        Jun 2005
        Poruka
        402
      26. Moja mašina
        • CPU: AMD Athlon II X3 450
        • MoBo: MSI 770-C45
        • RAM: Kingston 8Gb Hyper X 1333 Mhz
        • VGA: Power Color ATI Radeon 6770 1gb DDR5
        • MON: DELL U2312HM
        • HDD: Maxtor 160Gb SATA,WD 500GB SATA2,WD 5000GB SATA3
        • OPT: DVD-Pioneer DVR-109
        • Case: Chiftec BH-01/Chiftec 400w
        • SND: Integrisana
        • OS: Windows 7 64 Ultimate
        • INET: Kablovska
        • Ostalo: Hladjenje; Cooler Master Hyper 101
      27. Testirao sam dva takva ista adaptera i na poslu rade odlicno...doduse nemaju barijeru u vidu zida i ormana sad cu da probam i na laptopu.....

      28. #12
        Member Avatar korisnika Canonada
        Na forumu od
        Jun 2005
        Poruka
        402
      29. Moja mašina
        • CPU: AMD Athlon II X3 450
        • MoBo: MSI 770-C45
        • RAM: Kingston 8Gb Hyper X 1333 Mhz
        • VGA: Power Color ATI Radeon 6770 1gb DDR5
        • MON: DELL U2312HM
        • HDD: Maxtor 160Gb SATA,WD 500GB SATA2,WD 5000GB SATA3
        • OPT: DVD-Pioneer DVR-109
        • Case: Chiftec BH-01/Chiftec 400w
        • SND: Integrisana
        • OS: Windows 7 64 Ultimate
        • INET: Kablovska
        • Ostalo: Hladjenje; Cooler Master Hyper 101
      30. I na laptopu radi odlicno, isto u sobi, znaci prepreka je ista, zid od 40cm i orman, nije mi jasno zasto nece da radi na desktopu, poveze se na minut i onda prekine vezu!?

      31. #13
        Moderator Avatar korisnika DukeLander
        Na forumu od
        Nov 2008
        Lokacija
        Freistaat Bayern
        Poruka
        7.553
        Problem je sam tp link. Imao sam vise tp adaptera i svaki je zavrsio u kanti jer je lutrija gde ce kako raditi.
        Bilo koji kvalitetniji kineski wifi adapter ce ti savrseno odraditi posao.
        Primera radi, isto zid i orman i tp link brljavio dok kinez od par evra evo vec 2 god savrseno radi.
        Kao hitno resenje mozes koristiti android mob telefon kao antenu (usb tethering) dok ne nabavis nesto krsteno.

        TT over 6X
        Menjao DukeLander : 09.11.2018. u 07:43

      32. #14
        Member Avatar korisnika Canonada
        Na forumu od
        Jun 2005
        Poruka
        402
      33. Moja mašina
        • CPU: AMD Athlon II X3 450
        • MoBo: MSI 770-C45
        • RAM: Kingston 8Gb Hyper X 1333 Mhz
        • VGA: Power Color ATI Radeon 6770 1gb DDR5
        • MON: DELL U2312HM
        • HDD: Maxtor 160Gb SATA,WD 500GB SATA2,WD 5000GB SATA3
        • OPT: DVD-Pioneer DVR-109
        • Case: Chiftec BH-01/Chiftec 400w
        • SND: Integrisana
        • OS: Windows 7 64 Ultimate
        • INET: Kablovska
        • Ostalo: Hladjenje; Cooler Master Hyper 101
      34. Verovatno nisi citao pazljivo on na laptopu radi savrseno (iskljucio sam wifi predajnik na laptopu i prikacio ovaj tp-link adapter o kome pricamo), a na desktopu se konektuje radi minut i posle nece, i laptop i desktop su u istoj sobi. Takodje sam ga testirao na desktopu na poslu radi odlicno.

      35. #15
        Member Avatar korisnika gigibugos
        Na forumu od
        Dec 2008
        Lokacija
        Munze
        Poruka
        88
      36. Moja mašina
        • CPU: i5 650
        • MoBo: Gigabyte H55 S2H
        • RAM: Kingston 4GB
        • VGA: Gainward GT240
        • MON: Samsung
        • HDD: Hitachi 500GB
        • OPT: GH22NS40
        • INET: Kablovska
      37. Citat Citiram korisnika: Canonada Pogledaj poruku
        Verovatno nisi citao pazljivo on na laptopu radi savrseno (iskljucio sam wifi predajnik na laptopu i prikacio ovaj tp-link adapter o kome pricamo), a na desktopu se konektuje radi minut i posle nece, i laptop i desktop su u istoj sobi. Takodje sam ga testirao na desktopu na poslu radi odlicno.
        pogledaj koji cip ima pa nadji noviji ili probaj da instaliras neki drugi drajver za njegov cip

      Strana 1 od 2 12 PoslednjaPoslednja

      Bookmarks

      Dozvoljeni tagovi

      • Ne možete pokrenuti nove teme
      • Ne možete odgovoriti u temi
      • Ne možete okačiti atačmente
      • Ne možete izmeniti svoje poruke
      •