»RSS Benchmark sajt

      Pogledaj rezultate ankete: Za koji pool ste se odlučili?

      Glasača
      536. Ne možete glasati na ovoj anketi
      • DwarfPool

        110 20,52%
      • Ethermine

        222 41,42%
      • ethpool

        19 3,54%
      • Coinotron

        71 13,25%
      • Nanopool

        114 21,27%
      Strana 842 od 959 PrvaPrva ... 342742792832838839840841842843844845846852892942 ... PoslednjaPoslednja
      Prikazani rezultati od 12.616 do 12.630 od ukupno 14375

      Tema: Ethereum [ETH] (Ethash)

      1. #12616
        Member
        Na forumu od
        Jun 2013
        Poruka
        165
        Ljudi, imam od danas problem sa jednim rigom i sve mi se nesto cini da ima veze sa ovim forkom. U pitanju je 5x rx 480 8gb Asus dual na nekoj staroj gigabyte ploci (rig savrseno radi vec 10 meseci). Danas mi zakucao, pristupim ja i vidim da su pukli driveri, uradim amd cleanup, skinem MSI AB, sve ponovo instaliram, patchujem, pokrenem ponovo claymore 10 i sve radi normalno, da bi posle 10 min ponovo sve pobrljavilo. Opet ja uradim isto, opet sve krene normalno da radi i nakon nekih sat vremena ponovo zakuca MSI (u pitanju je MSI AB 440beta16), pukli driveri, ja opet sve i ponovo sve isto, radi pola sata i pukne sve...
        Ima li neko ideju sta je u pitanju?

      2. #12617
        Member
        Na forumu od
        Jan 2012
        Lokacija
        Beograd
        Poruka
        855
      3. Moja mašina
        • CPU: i7 6700K + Noctua NH-D14
        • MoBo: MSI Z170A Krait Gaming
        • RAM: DDR4 16GB @3000MHz (2x8GB) Kingston Savage
        • VGA: GTX 1080 Ti Gigabyte Black OC
        • MON: ASUS ROG Swift Curved PG348Q & LG D2343 3D
        • HDD: Samsung 840 EVO 250GB + WD(1TB+3TB)
        • OPT: DVD/RW Samsung
        • Case: Thermaltake Urban S71 + CM V850
        • SND: Creative X-Fi Titanium pci-e + Logitech Z-5500
        • OS: Win10 Pro x64
        • LAP: Dell N7110 (i5 + nvidia)
        • TV: LG 55SK7900
        • INET: Kablovska
        • Ostalo: Logitech Illuminated + MX Master
      4. Citat Citiram korisnika: lignjoslav77 Pogledaj poruku
        Pratim ja diff jos od maja i slabo je on "varirao" dole. Par procenata max. Ovo je posle polovljenja još 10ak% za dan i po. Pokusavam da razumem zasto nastavlja da pada
        Ocigledno nisi bas dobro ispratio ti to prethodnih meseci.
        Kad god je bila promena block time-a uvek je prvih dan-dva promena bila malo vise izrazena pa onda polako bude stabilizacija narednih par dana.
        Na grafikonu se to bas bas lepo primecuje.

        Sent from my SM-G935F using Tapatalk

      5. #12618
        Member Avatar korisnika GoranM
        Na forumu od
        Dec 2001
        Lokacija
        Srbija
        Poruka
        8.249
      6. Moja mašina
        • CPU: i5 4670K+Noctua/ 1600AF BOX
        • MoBo: Z87 / A320
        • RAM: 2x8GB / 2x4GB
        • VGA: 2070 Super / 1060 3GB
        • MON: 34" 1440p / 43" FHD
        • HDD: SSD 120GB +2TB HDD / SSD 120GB + SSD 480GB
        • OPT: DVD RW/ NA
        • Case: CM Cosmos 1000 + LC 1000W Legion / NN + 500W GB
        • SND: Z906 / Logitech Z213
        • OS: Win 7 64 Pro / Win 7 64 Pro
        • INET: Kablovska
        • Ostalo: Logitech G105+G402
      7. Citat Citiram korisnika: milicic Pogledaj poruku
        Ljudi, imam od danas problem sa jednim rigom i sve mi se nesto cini da ima veze sa ovim forkom. U pitanju je 5x rx 480 8gb Asus dual na nekoj staroj gigabyte ploci (rig savrseno radi vec 10 meseci). Danas mi zakucao, pristupim ja i vidim da su pukli driveri, uradim amd cleanup, skinem MSI AB, sve ponovo instaliram, patchujem, pokrenem ponovo claymore 10 i sve radi normalno, da bi posle 10 min ponovo sve pobrljavilo. Opet ja uradim isto, opet sve krene normalno da radi i nakon nekih sat vremena ponovo zakuca MSI (u pitanju je MSI AB 440beta16), pukli driveri, ja opet sve i ponovo sve isto, radi pola sata i pukne sve...
        Ima li neko ideju sta je u pitanju?
        Extender, grafika, ploca, memorija, HDD/SSD i ko zna sta jos moze biti uzrok. Polako jedno po jedno, pronaci ces. Pusti sa 1 kartom, pa ako ne puca, pusti sa 2, pa sa 3 itd. Pronaci ces uzrok.

      8. #12619
        Member
        Na forumu od
        Jun 2013
        Poruka
        165
        Citat Citiram korisnika: GoranM Pogledaj poruku
        Extender, grafika, ploca, memorija, HDD/SSD i ko zna sta jos moze biti uzrok. Polako jedno po jedno, pronaci ces. Pusti sa 1 kartom, pa ako ne puca, pusti sa 2, pa sa 3 itd. Pronaci ces uzrok.
        Ma, nesto mi se cini da ima veze sa ovim forkom, kao da je nesto softverski...bas sam mislio da ne moram da prolazim kroz to sve...

      9. #12620
        Member Avatar korisnika GoranM
        Na forumu od
        Dec 2001
        Lokacija
        Srbija
        Poruka
        8.249
      10. Moja mašina
        • CPU: i5 4670K+Noctua/ 1600AF BOX
        • MoBo: Z87 / A320
        • RAM: 2x8GB / 2x4GB
        • VGA: 2070 Super / 1060 3GB
        • MON: 34" 1440p / 43" FHD
        • HDD: SSD 120GB +2TB HDD / SSD 120GB + SSD 480GB
        • OPT: DVD RW/ NA
        • Case: CM Cosmos 1000 + LC 1000W Legion / NN + 500W GB
        • SND: Z906 / Logitech Z213
        • OS: Win 7 64 Pro / Win 7 64 Pro
        • INET: Kablovska
        • Ostalo: Logitech G105+G402
      11. Citat Citiram korisnika: lignjoslav77 Pogledaj poruku
        Znaci u sustini ako dobro shvatam bt nije relevantno vec rwd se smanjio na 3 (sa 5) ali je diff pao vise za 20% od rwd (sa 3000 na sad vec 1350 skoro 60%).
        Meni nesto bas brze iskopao ovih 0,1, ali i ovako je dobro.
        Nego ne kapiram zasto diff i dalje pada. 7% je vec pao od jutros (sa 1450 na 1350) . Ima li neko objasnjenje za dalji pad diffa?
        Snaga mreze je i dalje oko 100Th/s +/- 3Ths. Sada imamo 16.5%-17% coina vise na dan sa istim masinama kada se sve sabere i oduzme. Videcemo kako ce se cena dalje ponasati.

        Citat Citiram korisnika: milicic Pogledaj poruku
        Ma, nesto mi se cini da ima veze sa ovim forkom, kao da je nesto softverski...bas sam mislio da ne moram da prolazim kroz to sve...
        Ne bi trebalo, bar ne po mom iskustvu tj. onome sto vidim na masina,a citaj ni jedna nema problem usled forka
        Menjao Paradigma : 17.10.2017. u 22:46

      12. #12621
        Member Avatar korisnika zhex84
        Na forumu od
        Jun 2014
        Poruka
        486
      13. Moja mašina
        • CPU: Intel i5 4460
        • MoBo: GA-H97-HD3
        • RAM: Corsair 8GB DDR3 1600Mhz Vengeance
        • VGA: ASUS DirectCU II r9 280x
        • MON: LG 27MP65VQ-P AH-IPS
        • HDD: ssd evo 840 250GB,HDD 320GB
        • Case: codegen
        • OS: win 7 x64
        • LAP: HP DV8000
        • TV: LG 42lb561v
      14. ^+1 kablove isto pogledaj...ja sam imao slicne probleme zakucavao pa zakucavao...radi 10min , pa radi par sati...i sve sam sredjavao preko TW(trajalo to par dana)...kad sam dosao do riga kad ono nagoreli kablovi od extendera...

      15. #12622
        Member
        Na forumu od
        Jun 2013
        Poruka
        165
        Citat Citiram korisnika: GoranM Pogledaj poruku
        Ne bi trebalo, bar ne po mom iskustvu tj. onome sto vidim na masina,a citaj ni jedna nema problem usled forka
        Ma, ni moje 3 druge masine nemaju nikakav problem, ali ovo je jedina sa starom AMD plocom i zato mi je malo cudno da se bas danas desilo...ne verujem bas u slucajnosti, reko mozda su nesto cackali pa sad brljavi na matorim plocama...

      16. #12623
        Member
        Na forumu od
        Nov 2007
        Lokacija
        Banja Luka, RS
        Poruka
        1.422
      17. Moja mašina
        • CPU: Ryzen 7 3700X
        • MoBo: Msi B450 Tomahawk Max
        • RAM: Corsair Dominator RGB 2x8GB 3600MHz
        • VGA: Asus Strix GTX 1080 Ti 11GB Dx12
        • MON: AOC Q3279VWFD8
        • HDD: Samsung 850 Pro 1TB + WD HC510 10TB
        • Case: Evga G3 1000W
        • SND: Logitech G560
        • OS: Win 10 Pro
        • INET: DSL
        • Ostalo: Sennheiser HDR 170
      18. Nije do forka, 100%.


        Sent from my iPhone using Tapatalk Pro

      19. #12624
        Member Avatar korisnika master.yoda
        Na forumu od
        Nov 2016
        Lokacija
        Novi Sad
        Poruka
        545
      20. Moja mašina
        • CPU: Celeron G1840
        • MoBo: Asrock BTU PRO
        • RAM: 8 Gb
        • VGA: Sapphire RX480 Nitro + OC 8 GB
        • HDD: SSD 120 Gb
        • LAP: HP
      21. I meni puca rig sa 580kama a do sad nije pucao...i to dva puta za redom danas. Ista prica kao @milicic
        Mozda su i meni pregoreli kablovi ili je diff otisao pa se karte vise muce i trenutna podesavanja vise nisu dovoljna. Mozda treba dizati napone i klokove. Videcu bas jos koji dan, ako se bude ponavljalo...ne znam sta bi drugo bilo. Do sad radio kao singerica, ni da zastuca


        Sent from my SM-G925F using Tapatalk

      22. #12625
        Member Avatar korisnika Stormbringer_bg
        Na forumu od
        Sep 2000
        Lokacija
        Blok 30
        Poruka
        3.444
      23. Moja mašina
        • CPU: I7-2600K oc 4.40 GHz & LC-CC 120
        • MoBo: MSI Z77 MPower
        • RAM: GSkill Sniper 2x8 GB ddr3 2400 MHz @ 2133 MHz, CL11, 2T, 1.65 V, DC
        • VGA: Sapphire Nitro+ SE RX580 8 GB
        • MON: 27" HP Envy 27s
        • HDD: Samsung 840 PRO 512 GB & WD Black 2 TB & WD Red 3x3 TB
        • OPT: LG DVD-RW GH24NSD1 Sata
        • Case: Cooler Master V750 W & Thermaltake Urban T31
        • SND: Integralac / Logitech X-530
        • OS: Windows 10 pro
        • INET: Kablovska
      24. I coinotron sredio statistiku.
        © 1982 Sinclair Research Ltd.

      25. #12626
        Newcomer
        Na forumu od
        Jun 2017
        Poruka
        56
        Citat Citiram korisnika: GoranM Pogledaj poruku
        Extender, grafika, ploca, memorija, HDD/SSD i ko zna sta jos moze biti uzrok. Polako jedno po jedno, pronaci ces. Pusti sa 1 kartom, pa ako ne puca, pusti sa 2, pa sa 3 itd. Pronaci ces uzrok.
        I meni pucaju dva riga sa istim problemima rx 480

      26. #12627
        Member Avatar korisnika Kapuero
        Na forumu od
        Nov 2004
        Poruka
        500
      27. Moja mašina
        • CPU: AMD 7870K
        • MoBo: MSI A68H PC MATE
        • RAM: HyperX 8gb
        • MON: HP 27er
        • HDD: SSD 120
        • Case: Thermaltake P3
        • SND: Altec lensing
        • OS: Win 10
        • TV: Hisense H65A6500
        • INET: Kablovska
      28. I meni su danas na jednom rigu otisli driveri, kao da je izbrisao patch, miner je radio, ali je svuda pokazivao 0 hash, a i svuda su bili zuti trouglovi u device manageru, tri puta sam morao da mu stavljam drivere i da patchujem da bi pokazao sve karte. U rigu su 570 nitro ako nekom nesto znaci.

      29. #12628
        Member Avatar korisnika edy11
        Na forumu od
        Feb 2007
        Lokacija
        Zemun
        Poruka
        453
      30. Moja mašina
        • CPU: e6300
        • MoBo: MSI P45 NEO-F
        • RAM: 2gb 800
        • VGA: 9600gso
        • MON: Benq senseye+photo
        • HDD: wd 320gb
        • OPT: pionir 215
        • Case: cif 550w
        • SND: inegrisan
        • INET: DSL
      31. Pazi i meni se isto danas desilo isto,ovo nikako nije slucajno

      32. #12629
        Member
        Na forumu od
        Jun 2013
        Poruka
        165
        Citat Citiram korisnika: edy11 Pogledaj poruku
        Pazi i meni se isto danas desilo isto,ovo nikako nije slucajno
        Kazem vam da je nerealno da bude slucajno... Jel mozete da pisete koje su kartice i ploce na kojima vam je pucalo? Jel nasao neko definitivno resenje?

      33. #12630
        Member Avatar korisnika edy11
        Na forumu od
        Feb 2007
        Lokacija
        Zemun
        Poruka
        453
      34. Moja mašina
        • CPU: e6300
        • MoBo: MSI P45 NEO-F
        • RAM: 2gb 800
        • VGA: 9600gso
        • MON: Benq senseye+photo
        • HDD: wd 320gb
        • OPT: pionir 215
        • Case: cif 550w
        • SND: inegrisan
        • INET: DSL
      35. kod mene su rx 470 i rx 570,a ploce su Asrok,Pazi sad samo sam obrisao dajvere i ponovo instalirao i proverio kablove da kojim slucajem nisu nagoreli,sad za sad sve fercera bez problema.Mada mi je jedan riser delovao sumljiv isti sam zamenio i to je to
        Videcu sutra jos kako se ponasa

      Strana 842 od 959 PrvaPrva ... 342742792832838839840841842843844845846852892942 ... PoslednjaPoslednja

      Tagovi ove teme

      Bookmarks

      Dozvoljeni tagovi

      • Ne možete pokrenuti nove teme
      • Ne možete odgovoriti u temi
      • Ne možete okačiti atačmente
      • Ne možete izmeniti svoje poruke
      •