»RSS Benchmark sajt

      Prikazani rezultati od 1 do 3 od ukupno 3

      Tema: Hackintosh Yosemite Firewire800 pomoc

      1. #1
        Newcomers
        Na forumu od
        Apr 2014
        Poruka
        2

        Hackintosh Yosemite Firewire800 pomoc

        Pozdrav svima,
        Prvenstveno zelim da zatrazim pomoc ali tu sam i da pomognem ljudima sa hackintosh problemima...
        Iza sebe imam 10tak build-ova i nisam do sada imao nekih vecih problema ali ova masina me bukvalno ubija...
        Istu tu masinu naglasavam da sam napravio i sve je radilo kako treba na Mavericku medjutim nakon upgrade-a na Yosemite nailazim na ogromne probleme koji se javljaju i na downgrade-u sistema...
        Problem je sledeci PCIe Firewire800 kartica ima komunikacijski problem.
        Masina je sledeca:
        Maticna: Asus Z87 quad/deluxe
        Procesor: Intel i7 4770k
        Ram: 16gb kingston
        Grafika: gtx 610 silent
        Napajanje: Seasonic 600w
        PCIe firewire800 je Lycom PE 107 Texas Instrument cip ...
        Zvucna karta : UAD Apollo 16
        Firewire radi na windowsu a radi i na hackintoshu samo sa problemom dsp-a, kaze firewire connection error i kada kliknem ok sve radi osim dsp-a tj pluginovi su mi zabranjeni ... Ponavljam sve je radilo na Mavericku ali posle upgrade-a ne radi pa cak ni downgrade ne radi... Probao razne verzije firmware-a na apollu razne verzije drajvera i sve se svodi na dsp error..
        Da li od clanova ima neki predlog sta da radim?
        Hvala unapred na odgovorima i ako su potrebne slike ili detaljnije objasnjenje rado cu napisati...
        Da, nisam rekao da je sve radjeno sa unibeastom i multibeastom svaki put.
        Menjao Thommas19 : 08.04.2015. u 16:38

      2. #2
        Member Avatar korisnika ivan90BG
        Na forumu od
        Jan 2010
        Lokacija
        Beograd
        Poruka
        1.044
      3. Moja mašina
        • CPU: Intel Core i7 4790
        • MoBo: Gigabyte H97M-D3H
        • RAM: Kingston HyperX 2x8GB DDR3 1600MHz
        • VGA: Gigabyte GTX970
        • MON: Dell U2415
        • HDD: 2x WD3200AAKS
        • OPT: LG CD čitač; LG DVD čitač; Samsung DVD-RW 203
        • Case: Kućište Mercury staro 14 godina; Antec TP-550C
        • OS: Windows 8.1; Mac OS X 10.12
        • LAP: MacBook Unibody Aluminium Late 2008; P8600 2,4 GHz; GeForce 9400M; 4 GB DDR3; 320 GB 7200 rpm
        • INET: Kablovska
      4. http://www.tonymacx86.com/general-ha...osh-build.html

        Tema jeste stara, iz 2013. ali je čovek napisao da je stavio tu istu FireWire 800 karticu. Ništa te ne košta da ga pitaš da li još koristi tu karticu, i da mu opišeš problem.

      5. #3
        Newcomers
        Na forumu od
        Apr 2014
        Poruka
        2
        Pitacu ga nije problem hvala sto si se potrudio da nadjes slicnu temu ali fora je u tome sto je kod mene sve radilo i sada ne radi i ne znam sta moze da bude jer nista nisam menjao sve uvek isto podesavam ...

      Bookmarks

      Dozvoljeni tagovi

      • Ne možete pokrenuti nove teme
      • Ne možete odgovoriti u temi
      • Ne možete okačiti atačmente
      • Ne možete izmeniti svoje poruke
      •