»RSS Benchmark sajt

      Strana 5 od 1529 PrvaPrva 12345678915551055051005 ... PoslednjaPoslednja
      Prikazani rezultati od 61 do 75 od ukupno 22929

      Tema: Windows 10 (FAQ u drugom postu)

      1. #61
        Member
        Na forumu od
        Jul 2009
        Lokacija
        Minnesota
        Poruka
        378
      2. Moja mašina
        • CPU: Core i5-3470; 3.2GHz
        • RAM: 14GB
        • VGA: 2GB Nvidia GT620
        • MON: 27"+24"
        • HDD: SSD 120GB + 2TB HDD
        • OPT: DVD RW
        • Case: Compact Tower
        • OS: Windows 8.1 Pro
      3. Citat Citiram korisnika: Vader Pogledaj poruku
        Mislim da ima bug sa virtuelnim desktopima, nekad kreiram virtuelni desktop i kada sam na njemu i pokrenem neki program on me vrati na prvi osnovni desktop i aplikaciju pokrene u njemu. Nekad se to ne desi, nekad uredno otvara aplikaciju u novom virtuelnom desktopu na kojem se nalazim.
        E da, niko ne pominje, ali ja racunam da se podrazumeva da koji god bug pronadjemo (kao eto ovaj sto je Vader pomenuo), red bi bio da posaljemo MS-u feedback.

        Dodatak= postujem svacije misljenje, ali licno mislim da ne treba instalirati i odmah obrisati kao sto neko gore rece. Svi bi trebali da ucestvujemo na ovaj ili onaj nacin i da doprinesemo da finalni produkt bude odlican.

      4. #62
        Member Avatar korisnika CountMike
        Na forumu od
        Jul 2012
        Lokacija
        Beograd. Toronto
        Poruka
        6.426
      5. Moja mašina
        • CPU: Ryzen R7 3700X, CM Nepton 140XL
        • MoBo: Asus PRIME X470 PRO
        • RAM: 2x8GB Kingston Predator 3600MHz
        • VGA: Asus strix 570 OC 4gb
        • MON: BenQ 28" + 2x Samsung 2494
        • HDD: Samsung 960Evo, 250GB, SP V70 240GB, WD Blue 2TB,WD Blue 1TB
        • Case: Raidmax Agusta (customized)
        • SND: On Board
        • OS: Win 10 Pro, Linux Mint
      6. Samo 12 GB zauzelo u VM-u, radi na jednom coru i 1GB RAM-a, sve to na VM-u, (toliko sam mu samo i dao). Uopšte nije sporo. 7mica na istom ovom VM-u se jedva vuče, XP nešto bolje a Linux naravno trči ali nije nešto mnogo brži (bar tako izgleda) nego 10ka. Hmmm, možda će još nešto da bude od ovoga. Ipak je sve drugaojačije na VM-u, videću sutra šta će da bude na nekoj normalnoj instalaciji. Znam samo da nije hteo da instalira AMD/ATI drajvere i CCC ali to mora da je zbog VM-a.
        Menjao CountMike : 01.10.2014. u 21:22

      7. #63
        Member Avatar korisnika coavasic96
        Na forumu od
        Feb 2014
        Lokacija
        Valjevo
        Poruka
        941
      8. Moja mašina
        • CPU: AMD FX 6300 Raijintek themis
        • MoBo: Gigabyte GA-970a-ud3p
        • RAM: 8gb kingston 1600 mhz
        • VGA: MSI HD 7790 1gb
        • MON: Samsung
        • HDD: 2x500gb +1x300gb
        • Case: Neka kanta, Corsair VS650
        • SND: integrisana, logitech ls21
        • OS: Windows 10
        • INET: DSL
        • Ostalo: LG G Pro 2
      9. Malo pre instalirah na posebnu particiju, i mogu reci da sam odusevljen. Instalirao sam drajvere za zvuk, graficku, wifi i sve sljaka kako treba. Za sad nisam naisao na neki bug. Nije mnogo zahtevan. Sistem i chrome sa upaljenim fejsom i yt- zauzece rama- 1,1gb, na sedmici nije bez 2gb u slicnim uslovima.

      10. #64
        Banned
        Na forumu od
        Jul 2014
        Poruka
        2.409
      11. Moja mašina
        • CPU: Neispitano
        • MoBo: Neispitano
        • RAM: Neispitano
        • VGA: Neispitano
        • MON: Sta ce mi
        • HDD: Losi Sektori
        • OPT: Samo Plextor
        • OS: Sta
      12. Da li za ssd da se namesti ahci?pored njega imam jos 3 harda,da li ce raditi normalno ?

      13. #65
        Member Avatar korisnika Dovahpig
        Na forumu od
        Dec 2011
        Poruka
        2.320
      14. Moja mašina
        • CPU: Cyrix PR233MX
        • MoBo: Lucky Star VIA 75Mhz Bus,3x,4SIMM,1DIMM,3PCi,4ISA Slot
        • RAM: 16MB EDO RAM
        • VGA: Permedia 3000
        • MON: Samsung 14" SyncMaster 400b
        • HDD: Western Digital 2 GB
        • OPT: Teac 14x Citac
        • Case: Hipomedia 300W
        • SND: Sound Blaster 16
        • OS: Windows 98
        • INET: Modemska veza
      15. Ahci je za ssd obavezan.
        They see me bacon. They hatin.

      16. #66
        Banned
        Na forumu od
        Feb 2012
        Poruka
        3.380
      17. Moja mašina
        • CPU: Intel(R) Core(TM) i5-2450M
        • MoBo: Toshiba Satellite C660
        • RAM: 6GB RAM 1333MHz SODIMM DDR3.
        • VGA: NVIDIA GeForce GT 520M(1GB)
        • MON: LG Philips LP156WH4-TLA1 15.6 inca.
        • HDD: Patriot Blast 120GB SSD.
        • OPT: MATSHITA DVD-RAM UJ8B0
        • SND: Realtek ALC269
        • OS: Windows 10 PRO 64bit
        • LAP: Toshiba Satellite C660
        • INET: Kablovska
      18. Citat Citiram korisnika: coavasic96 Pogledaj poruku
        Malo pre instalirah na posebnu particiju, i mogu reci da sam odusevljen. Instalirao sam drajvere za zvuk, graficku, wifi i sve sljaka kako treba. Za sad nisam naisao na neki bug. Nije mnogo zahtevan. Sistem i chrome sa upaljenim fejsom i yt- zauzece rama- 1,1gb, na sedmici nije bez 2gb u slicnim uslovima.
        Proveri ipak ti da nije drajver za graficku Microsoft basic pa mi javi ja jos nisam ubacio!

      19. #67
        Member Avatar korisnika CountMike
        Na forumu od
        Jul 2012
        Lokacija
        Beograd. Toronto
        Poruka
        6.426
      20. Moja mašina
        • CPU: Ryzen R7 3700X, CM Nepton 140XL
        • MoBo: Asus PRIME X470 PRO
        • RAM: 2x8GB Kingston Predator 3600MHz
        • VGA: Asus strix 570 OC 4gb
        • MON: BenQ 28" + 2x Samsung 2494
        • HDD: Samsung 960Evo, 250GB, SP V70 240GB, WD Blue 2TB,WD Blue 1TB
        • Case: Raidmax Agusta (customized)
        • SND: On Board
        • OS: Win 10 Pro, Linux Mint
      21. Citat Citiram korisnika: iSpirit81 Pogledaj poruku
        Da li za ssd da se namesti ahci?pored njega imam jos 3 harda,da li ce raditi normalno ?
        Naravno AHCI, hardovi bez problema takođe. Jedino ako imaš dual boot 7micu ili osmicu na tim diskovima a nisu namešteni za AHCI pa sa njih možeš da imaš problema da butuješ. Ako ti je SSD čist i prazan, isključi druge diskove dok ne instaliraš system, pa posle ih bocni nazad. Setup je skoro identičan kao na 8mici.

      22. #68
        Member Avatar korisnika borisgut
        Na forumu od
        Apr 2009
        Poruka
        157
        Da li treba product key? I ako treba da li bi neko mogao da postavi?

      23. #69
        Member
        Na forumu od
        Jun 2001
        Lokacija
        Banja Luka
        Poruka
        2.533
      24. Moja mašina
        • CPU: Intel i7-4790K + Arctic Freezer i30
        • MoBo: ASRock Fatal1ty Z97 Killer
        • RAM: 8 GB HyperX Fury 1866 MHz
        • VGA: Gigabyte GTX 970 Findforce 3 OC
        • MON: SyncMaster T240HD + SyncMaster 226BW
        • HDD: 850 EVO 250 GB + WD Blue 2 TB + Samsung 1 TB
        • OPT: DVD-RW
        • Case: Thermaltake Core V31 + Corsair RM650
        • SND: integrisana + Altec Lansing 121
        • OS: Windows 10 x64
        • INET: Kablovska
        • Ostalo: Razer DeathAdder
      25. Instalirao sam Classic Shell koji koristim i na Win 8.1 da bih imao klasični Start meni, i radi odlično, u njega dodaje i pinovan shortcut za ovaj novi Start meni pa se lako i brzo može prebaciti na njega, praktično imaš dva Start menija, sviđa mi se to.

      26. #70
        Member Avatar korisnika coavasic96
        Na forumu od
        Feb 2014
        Lokacija
        Valjevo
        Poruka
        941
      27. Moja mašina
        • CPU: AMD FX 6300 Raijintek themis
        • MoBo: Gigabyte GA-970a-ud3p
        • RAM: 8gb kingston 1600 mhz
        • VGA: MSI HD 7790 1gb
        • MON: Samsung
        • HDD: 2x500gb +1x300gb
        • Case: Neka kanta, Corsair VS650
        • SND: integrisana, logitech ls21
        • OS: Windows 10
        • INET: DSL
        • Ostalo: LG G Pro 2
      28. Proverio sam, nije. Graficka je radeon hd 7790. A drajver je 14.9 za win 8.1 64bit
        Attached Thumbnails Attached Thumbnails Click image for larger version. 

Name:	IMG_20141001_222944.jpg‎ 
Views:	326 
Size:	661,5 KB 
ID:	150829  

      29. #71
        Member Avatar korisnika Marko_S
        Na forumu od
        Dec 2001
        Lokacija
        Novi Beograd
        Poruka
        365
      30. Moja mašina
        • CPU: i7
        • RAM: 8Gb
        • VGA: Intel 4400
        • HDD: 1Tb
        • OS: Win 8.1 x64
        • LAP: Lenovo Ideapad Z510
        • INET: DSL
      31. Na Vboxu definitivno nece da se instaliraju Guest additions kako god da probam. Lag na misu i promena rezolucije kad odem na full screen mi je i dalje problem ali to nije do Wina nego do mog podesavanja Vboxa koje nikako da ubodem.
        Kad ja tamo, a ono medjutim, cak stavise, a u stvari, ma jok.

      32. #72
        Member
        Na forumu od
        Jan 2010
        Lokacija
        Podgorica
        Poruka
        3.470
      33. Moja mašina
        • CPU: 2500K/TRUE Black
        • MoBo: Maximus IV Gene-Z
        • RAM: Corsair Vengeance 8GB
        • VGA: MSi GTX970
        • MON: P2370
        • HDD: 1xSSD + 3xHDD
        • Case: Raven2
        • SND: Supreme FX X-Fi 2
        • OS: Win 10 Pro x64
        • TV: LG LA690s
        • INET: DSL
      34. Citat Citiram korisnika: borisgut Pogledaj poruku
        Da li treba product key? I ako treba da li bi neko mogao da postavi?
        Product key: NKJFK-GPHP7-G8C3J-P6JXR-HQRJR

        Treba li i da ti instaliramo?

      35. #73
        Member Avatar korisnika borisgut
        Na forumu od
        Apr 2009
        Poruka
        157
        Nasao sam product key.

      36. #74
        Member Avatar korisnika borisgut
        Na forumu od
        Apr 2009
        Poruka
        157
        Citat Citiram korisnika: mmsandi Pogledaj poruku
        Product key: NKJFK-GPHP7-G8C3J-P6JXR-HQRJR

        Treba li i da ti instaliramo?
        Ne treba, to znam.

      37. #75
        Banned
        Na forumu od
        Feb 2012
        Poruka
        3.380
      38. Moja mašina
        • CPU: Intel(R) Core(TM) i5-2450M
        • MoBo: Toshiba Satellite C660
        • RAM: 6GB RAM 1333MHz SODIMM DDR3.
        • VGA: NVIDIA GeForce GT 520M(1GB)
        • MON: LG Philips LP156WH4-TLA1 15.6 inca.
        • HDD: Patriot Blast 120GB SSD.
        • OPT: MATSHITA DVD-RAM UJ8B0
        • SND: Realtek ALC269
        • OS: Windows 10 PRO 64bit
        • LAP: Toshiba Satellite C660
        • INET: Kablovska
      39. Citat Citiram korisnika: coavasic96 Pogledaj poruku
        Proverio sam, nije. Graficka je radeon hd 7790. A drajver je 14.9 za win 8.1 64bit
        Ma ja sam mislio na default drajver za grafičku posle instalacije windowsa , jel i dalje Microsoft Basic?

      Strana 5 od 1529 PrvaPrva 12345678915551055051005 ... PoslednjaPoslednja

      Tagovi ove teme

      Bookmarks

      Dozvoljeni tagovi

      • Ne možete pokrenuti nove teme
      • Ne možete odgovoriti u temi
      • Ne možete okačiti atačmente
      • Ne možete izmeniti svoje poruke
      •