»RSS Benchmark sajt

      Strana 1519 od 1529 PrvaPrva ... 5191019141914691509151515161517151815191520152115221523 ... PoslednjaPoslednja
      Prikazani rezultati od 22.771 do 22.785 od ukupno 22928

      Tema: Windows 10 (FAQ u drugom postu)

      1. #22771
        Member Avatar korisnika ericm
        Na forumu od
        Jun 2011
        Lokacija
        nbgd
        Poruka
        3.325
      2. Moja mašina
        • CPU: 8700K @ 4.9Ghz + D15s + HC4 ---- 6700 + Pure Rock
        • MoBo: Z370i Strix ---- VIII Impact
        • RAM: TridentZ 2x8GB 4000Mhz ---- LPX 2x8GB 2666Mhz
        • VGA: 2080 Duke OC ---- 1660Ti Gaming X
        • MON: Alienware AW3418DW ---- Predator XB241H
        • HDD: 970evo 500GB + 960evo 250GB ---- 850evo 500GB / Time Capsule 2TB
        • Case: H200i + G2 650W ---- Metis Plus + SF600
        • SND: Bose Companion 3 / B&O H6 / Bose SoundLink mini ---- Audioengine A2+
        • OS: Win 10 + Win 7 ---- macOS + Win 10
        • INET: Kablovska
        • Ostalo: ikbc C87 + EC2-B ---- ikbc C87 + EC2-A
      3. nakon zamene grafike danas usporilo se pokretanje svih programa. kada se pokrenu rade normalno. instaliran je novi nVidia drajver, stari obrisan DDU-om.
        koristim LTSC verziju windowsa. da li je imao neko ovakav problem?
        kontam da je neka glupost pa ne bih da radim ceo sistem zbog toga ali ne mogu nikako da izvalim sta ga muci...

        odradih ipak sistem i resen problem.
        Menjao ericm : 26.07.2019. u 17:50
        it just doesn't work

      4. #22772
        Member Avatar korisnika Sass Drake
        Na forumu od
        Jun 2009
        Lokacija
        Hypnos Control Room
        Poruka
        1.078
      5. Moja mašina
        • CPU: i5-6600K @ 4.1-4.4GHz, CM Hyper 212 EVO
        • MoBo: Asus Z170-A
        • RAM: 16GiB DDR4 3200MT/s 16-18-18-36 (2x Kingston HyperX Predator HX432C16PB3K2/16))
        • VGA: Gainward GeForce GTX 750 2GiB GDDR5 singleslot
        • MON: Dell P2414H
        • HDD: Samsung 850 EVO && WD2003FZEX-00Z4SA0 && Barracuda 7200.12 500418 ST3500418AS
        • OPT: LG SH-224DB
        • Case: CM Silencio 452 + Corsair VS550
        • SND: Integrisana Realtek ALC892
        • OS: Windows 10 Enterprise LTSC 2019 x64
        • LAP: Dell E6410 (i7-620M, 8GiB, NVS3100M, 320GB Win2019 x64)
        • INET: DSL
        • Ostalo: Samsung SM-G388F Galaxy Xcover 3 (Android v5.1.1)
      6. Citat Citiram korisnika: ericm Pogledaj poruku
        nakon zamene grafike danas usporilo se pokretanje svih programa. kada se pokrenu rade normalno. instaliran je novi nVidia drajver, stari obrisan DDU-om.
        koristim LTSC verziju windowsa. da li je imao neko ovakav problem?
        kontam da je neka glupost pa ne bih da radim ceo sistem zbog toga ali ne mogu nikako da izvalim sta ga muci...

        odradih ipak sistem i resen problem.
        Nakon brisanja starog drajvera sa DDU da li ti je bila aktivna Internet konekcija. Moguće je da ti je sam Windows automatski instalirao "pogrešan" drajver za grafičku. Pokušaj opet sa DDU, ali bez Internet konekcije.
        There is no place like ::1

      7. #22773
        Member Avatar korisnika ericm
        Na forumu od
        Jun 2011
        Lokacija
        nbgd
        Poruka
        3.325
      8. Moja mašina
        • CPU: 8700K @ 4.9Ghz + D15s + HC4 ---- 6700 + Pure Rock
        • MoBo: Z370i Strix ---- VIII Impact
        • RAM: TridentZ 2x8GB 4000Mhz ---- LPX 2x8GB 2666Mhz
        • VGA: 2080 Duke OC ---- 1660Ti Gaming X
        • MON: Alienware AW3418DW ---- Predator XB241H
        • HDD: 970evo 500GB + 960evo 250GB ---- 850evo 500GB / Time Capsule 2TB
        • Case: H200i + G2 650W ---- Metis Plus + SF600
        • SND: Bose Companion 3 / B&O H6 / Bose SoundLink mini ---- Audioengine A2+
        • OS: Win 10 + Win 7 ---- macOS + Win 10
        • INET: Kablovska
        • Ostalo: ikbc C87 + EC2-B ---- ikbc C87 + EC2-A
      9. nije, iskljuceno mi je to u opcijama + za svaki slucaj cupam i lan kabl

        nesto je bas pobrljavio i nisam nasao nikakvo resenje na netu (kao sto uglavnom i biva sa windowsom).

        instalirao sam Pro for workstation i sad sve normalno radi, samo sto jos uvek gasim i brisem razne bloatware gluposti koje su dosle. nisu normalni sta napravise od sistema. ltsc je neuporedivo cistiji.
        it just doesn't work

      10. #22774
        Member Avatar korisnika Starscraper
        Na forumu od
        Nov 2013
        Lokacija
        Beograd
        Poruka
        78
      11. Moja mašina
        • CPU: i7 3770
        • MoBo: Asus P67 Sabertooth
        • RAM: 16gb HyperX 1600mhz DC
        • VGA: MSI GTX 750Ti Gaming OC
        • MON: Dell P2414H
        • HDD: 2 x 1TB
        • OS: Windows 10 usrani
        • TV: LG42LB650V
      12. A sta kaze event viewer?

      13. #22775
        Member Avatar korisnika ericm
        Na forumu od
        Jun 2011
        Lokacija
        nbgd
        Poruka
        3.325
      14. Moja mašina
        • CPU: 8700K @ 4.9Ghz + D15s + HC4 ---- 6700 + Pure Rock
        • MoBo: Z370i Strix ---- VIII Impact
        • RAM: TridentZ 2x8GB 4000Mhz ---- LPX 2x8GB 2666Mhz
        • VGA: 2080 Duke OC ---- 1660Ti Gaming X
        • MON: Alienware AW3418DW ---- Predator XB241H
        • HDD: 970evo 500GB + 960evo 250GB ---- 850evo 500GB / Time Capsule 2TB
        • Case: H200i + G2 650W ---- Metis Plus + SF600
        • SND: Bose Companion 3 / B&O H6 / Bose SoundLink mini ---- Audioengine A2+
        • OS: Win 10 + Win 7 ---- macOS + Win 10
        • INET: Kablovska
        • Ostalo: ikbc C87 + EC2-B ---- ikbc C87 + EC2-A
      15. nisam ni gledao jer je otisao windows.
        ko zna kakva ga je glupost zbunila ali bitno je da je sada sve ok.
        it just doesn't work

      16. #22776
        Newcomers Avatar korisnika darko100
        Na forumu od
        Jun 2018
        Lokacija
        Svilajnac
        Poruka
        130
        Da li je moguce instalirati win 10 ako nemas uefi bios.Da se ne majem bezveze u pitanju je stariji racunar koji ima efi bios ploca hp elite qompaq 8200sff 4gb ram ddr3 procesor i3-2120 jos plus treba da kad particionisem prebacim iz mbr u gpt hard disk(probaopa se zeznuo obrisao mora gpt (tad nisam znao). ALi ono Sto me interesuje da li mora da bude uefi bios. Sad sam na 7 64 bita Click image for larger version. 

Name:	IMG_20190727_181545_531.jpg 
Views:	96 
Size:	403,9 KB 
ID:	272686
        Menjao darko100 : 27.07.2019. u 18:19

      17. #22777
        Member Avatar korisnika vlado_ns
        Na forumu od
        Oct 2007
        Lokacija
        Novi Sad
        Poruka
        368
      18. Moja mašina
        • CPU: Intel Pentium G2130
        • MoBo: MSI B75MA-E33
        • RAM: 2x SP DDR3 1600MhZ 4Gb
        • VGA: ASUS VW247S
        • HDD: Patriot Blast 120GB 2.5" SATA SSD Drive
        • Case: Kung fu + Chieftec 600W
        • SND: soundmax hd audio
        • OS: Manjaro Xfce/KDE
        • TV: Toshiba Regza 32XV550P
        • INET: Kablovska
      19. Win 10 može i ovako i onako, samo definiši u biosu šta hoćeš i pripremi fleš i hdd na adekvatan način. Ako se ipak odlučiš za Win 7 uefi, vodi računa da ga (u slučaju da si zagubio svoju legalnu licencu) na narodni način možeš aktivirati jedino ako je pro ili enterprise.

      20. #22778
        Newcomers
        Na forumu od
        Jun 2019
        Lokacija
        Cukarica, Beograd
        Poruka
        64
      21. Moja mašina
        • CPU: Intel Core i7-4790K
        • MoBo: MSI Z97-G45 GAMING
        • RAM: 16GB DDR3 1600MHz Crucial (2x 8GB)
        • VGA: AMD Radeon Sapphire RX 470 4GB DDR5
        • MON: Samsung T240
        • HDD: Kingston V300 120GB SSD, Western Digital 3TB Red NAS
        • OPT: DVD Rezac, Blu-ray Rezac
        • Case: Cooler Master HAF 912+
        • SND: Integrisana, Logitech X-230
        • OS: Windows 10
        • TV: Samsung UE49KU6400 49" 4K
        • INET: DSL
        • Ostalo: Zena :)
      22. Ja sam skinuo sa MS sajta, pre nekoliko meseci originalana .iso fajl direktno na USB fles.
        U medjuvremenu sam konacno kupio Samsung 860 EVO 500GB SSD.

        Treba da sad instaliram Windows.

        Sad ubacim USB, u Windowsu, i vidim da u folderima ima EFI folder, UEFI nema.
        Nigde to nije bilo ponudjeno kada sam skidao .iso fajl sa sajta.

        Imam originalni kljuc koji planiram da aktiviram nakon instalacije Windowsa.

        Da li ce mi biti ponudjena UEFI instalacija ?
        Dugo vec koristim ovaj stari 120GB Kingston V300 SSD i proverio sam preko msinfo32.exe da mi je Bios Mode: Legacy, a to je EFI.

        Koja je uopste prednost UEFI instalacija na EFI ?

        Ploca je MSI Z97-G45 Gaming.
        Ono sto znam je da treba da postavim SSD u AHCI mode prilikom instalacije Windowsa, kao sto je i ovaj 120GB.

        Drugo pitanje.
        Posto imam instaliran Battlefield 1 na SSD-u ovom od 120GB SSD, a on se zivotinja sirio i sirio , usao sam u neke sistemske foldere i obrisao nesto sto ocigledno nije trebalo. Nisam neznalica, ali je tada Battledield 1 trazio update i ponestajalo mi je bilo prostora i... To je bilo pre par meseci.
        Od tada, ucitavanje Windowsa traje citavih 45 minuta. Ploca kao da ne vidi Boot na SSD-u, ali cim ga nadje, nako skromnih 45 minuta , krene da treperi lampica i Windows se ucita za 15-tak sekundi.
        Znaci nesto sam obrisao vezano za Boot, ali cisto informativno, da li to moze nekako da se popravi.
        Ranije mi je ucitavao Windows za 15-20 sekundi, znaci standardno za SSD-ove.
        Trenutno ima 1-2 GB slobodnog prostora na njemu.

      23. #22779
        Newcomers Avatar korisnika darko100
        Na forumu od
        Jun 2018
        Lokacija
        Svilajnac
        Poruka
        130
        Ipak probacu prvo sa 8.1 ipak je to stariju hardver

      24. #22780
        Member Avatar korisnika amdpower
        Na forumu od
        Sep 2010
        Lokacija
        Dzungla
        Poruka
        2.057
      25. Moja mašina
        • CPU: AMD
        • MON: LG
        • HDD: SSD
        • Case: MS Industrial
        • SND: Microlab
        • OS: Windows 10
        • TV: TCL 32
        • INET: DSL
        • Ostalo: Cubot Note S
      26. Citat Citiram korisnika: darko100 Pogledaj poruku
        Ipak probacu prvo sa 8.1 ipak je to stariju hardver
        Win 10 ima bolju podrsku drajvera,tako da slobodno idi na njega,tj LTSC verziju.
        Ako je integrisana grafika hd2000 uzmi UnifL drajvere ili jos bolje PHDGD koji su optimizovani za win10,oni u windows apdejtu znaju da bace blue screen.
        Menjao amdpower : 27.07.2019. u 23:12
        FireAndBlood

      27. #22781
        Moderator Avatar korisnika djalf
        Na forumu od
        Nov 2004
        Lokacija
        Svilajnac
        Poruka
        5.786
      28. Moja mašina
        • CPU: Ryzen 5 2600
        • MoBo: MSI B450M Gaming Plus
        • RAM: G.Skill Aegis 2X8GB DDR4 3000MHz
        • VGA: Gigabyte RX570 4GB Aorus
        • MON: Dell 23" IPS Full HD
        • HDD: Kingston A1000 480GB M.2 NVMe
        • OPT: Šta to beše?
        • Case: Acer Predator G7200 Blue, Delta 600W
        • OS: Windows 10 Pro 1903
        • LAP: Lenovo Thinkpad T430
        • TV: Samsung 40" Full HD
        • INET: Kablovska
        • Ostalo: Teško preko 20 kila...
      29. Radi Win10 na tom HP-u bez problema.

      30. #22782
        Newcomers
        Na forumu od
        Jun 2019
        Lokacija
        Cukarica, Beograd
        Poruka
        64
      31. Moja mašina
        • CPU: Intel Core i7-4790K
        • MoBo: MSI Z97-G45 GAMING
        • RAM: 16GB DDR3 1600MHz Crucial (2x 8GB)
        • VGA: AMD Radeon Sapphire RX 470 4GB DDR5
        • MON: Samsung T240
        • HDD: Kingston V300 120GB SSD, Western Digital 3TB Red NAS
        • OPT: DVD Rezac, Blu-ray Rezac
        • Case: Cooler Master HAF 912+
        • SND: Integrisana, Logitech X-230
        • OS: Windows 10
        • TV: Samsung UE49KU6400 49" 4K
        • INET: DSL
        • Ostalo: Zena :)
      32. Jel postoji neka konkretna prednost UEFI nad EFI (Bios) instalacijom ?

        Skinuo sam sa MS sajta .iso fajl na usb fles, nakon instalacije imam originalni kljuc koji cu aktivirati.
        Kad stavim u komp USB, sad u Windowsu jos aktuelnom, vidim folder EFI, nema UEFI.

        Verovatno sam trebao u Rufusu da napravim butabilni UEFI fles pa onda na njega da preko MS Tool-a stavim .iso fajl.

        Al sad nemam ni prostora dovoljno na C (8GB) da bih napravio opet taj .iso sa MS sajta, a i sadasnja instalacija mi je EFI i koristio sam je nekoliko godina.

        Stigao SSD 500GB pa trebam novu instalaciju da uradim.

      33. #22783
        Member Avatar korisnika Lanikor
        Na forumu od
        May 2016
        Poruka
        2.006
      34. Moja mašina
        • CPU: Intel i7 4700HQ 2.4 GHz (3.4 TurboBoost)
        • MoBo: Intel HM 86 Mobile Chipset
        • RAM: 16 GB (2 x 8 GB) DDR3L Samsung 1600 MHz
        • VGA: Intel HD 4600 + Nvidia GTX 850M 2 GB DDR3
        • MON: Full HD 1920x1080 15.6"
        • HDD: Intel 545s 256GB SSD + Hitachi HDD 1.5 TB 5400 rpm
        • OS: Windows 10 Pro 64 bit
        • LAP: ASUS N550JK
        • Ostalo: Xiaomi Mi Max 3
      35. Novi 1903 bug, prilikom paljenja laptopa, npr. svakog 4og ili 5og, kursora nema niti se pojavljuje nakon login-a.

        Restart je lek ali jos nisam provalio zasto se ovo desava.

      36. #22784
        Member Avatar korisnika CountMike
        Na forumu od
        Jul 2012
        Lokacija
        Beograd. Toronto
        Poruka
        6.425
      37. Moja mašina
        • CPU: Ryzen R7 3700X, CM Nepton 140XL
        • MoBo: Asus PRIME X470 PRO
        • RAM: 2x8GB Kingston Predator 3600MHz
        • VGA: Asus strix 570 OC 4gb
        • MON: BenQ 28" + 2x Samsung 2494
        • HDD: Samsung 960Evo, 250GB, SP V70 240GB, WD Blue 2TB,WD Blue 1TB
        • Case: Raidmax Agusta (customized)
        • SND: On Board
        • OS: Win 10 Pro, Linux Mint
      38. Drajveri ?

      39. #22785
        Member Avatar korisnika Lanikor
        Na forumu od
        May 2016
        Poruka
        2.006
      40. Moja mašina
        • CPU: Intel i7 4700HQ 2.4 GHz (3.4 TurboBoost)
        • MoBo: Intel HM 86 Mobile Chipset
        • RAM: 16 GB (2 x 8 GB) DDR3L Samsung 1600 MHz
        • VGA: Intel HD 4600 + Nvidia GTX 850M 2 GB DDR3
        • MON: Full HD 1920x1080 15.6"
        • HDD: Intel 545s 256GB SSD + Hitachi HDD 1.5 TB 5400 rpm
        • OS: Windows 10 Pro 64 bit
        • LAP: ASUS N550JK
        • Ostalo: Xiaomi Mi Max 3
      41. Sad sam obrisao drajver za mis kako bi ga W10 instalirao opet pa cu da pratim ponasanje.

        Standardno guglanje i redditovanje nije dalo nista sto ima veze sa ovom specificnom situacijom, uglavnom bude ili da kursora nema uopste ili nesto skroz drugo.

      Strana 1519 od 1529 PrvaPrva ... 5191019141914691509151515161517151815191520152115221523 ... PoslednjaPoslednja

      Tagovi ove teme

      Bookmarks

      Dozvoljeni tagovi

      • Ne možete pokrenuti nove teme
      • Ne možete odgovoriti u temi
      • Ne možete okačiti atačmente
      • Ne možete izmeniti svoje poruke
      •