»RSS Benchmark sajt

      Strana 1005 od 1592 PrvaPrva ... 55059059559951001100210031004100510061007100810091015105511051505 ... PoslednjaPoslednja
      Prikazani rezultati od 15.061 do 15.075 od ukupno 23870

      Tema: Windows 10 (FAQ u drugom postu)

      1. #15061
        Member Avatar korisnika Dark Magician
        Na forumu od
        Jan 2011
        Poruka
        9.726
      2. Moja mašina
        • CPU: Intel i5-4670K@4.0, CM 212 EVO
        • MoBo: Gigabyte G1.Sniper Z87
        • RAM: Kingston 8GB 1600MHz
        • VGA: ASUS STRIX Radeon R7 370
        • MON: Dell P2317H
        • HDD: Samsung 840 EVO 250GB, WD 320GB, WD 1TB
        • OPT: Pioneer 216D
        • Case: Fractal Design R4 Black Pearl (window), LC Power X Type LC7500 (500W)
        • SND: X-Fi LME49720, ATH-M30x
        • OS: Windows 10 Pro 64-bit
        • TV: LG 42LM620s
        • INET: Kablovska
        • Ostalo: Logitech G9, TP-Link 1043ND
      3. Citat Citiram korisnika: Markic Pogledaj poruku
        Neko jel zna rešenja, smara me ovaj problem. Stavljeno je na Never sad, ali opet isto.
        http://www.tenforums.com/tutorials/2...dows-10-a.html
        It’s all in the mastering! - Steve Hoffman

      4. #15062
        Banned
        Na forumu od
        Mar 2013
        Lokacija
        Čačak
        Poruka
        7.661
      5. Moja mašina
        • CPU: Intel i5 3470/ LC-CC-95
        • MoBo: ASRock B75M-GL R2.0
        • RAM: Patriot Viper3 8GB (2 x 4GB) 1866mhz
        • VGA: Gigabyte GTX 960 OC 4GB
        • MON: Samsung SMB 2230
        • HDD: Western Digital Black WD5002AALX 500GB
        • Case: Thermaltake TR2 500w
        • OS: Windows 10 Pro /64-bit/ veciti inside
        • LAP: Toshiba Satellite L750/ win10 Pro/64-bit
        • INET: DSL
      6. Citat Citiram korisnika: Dark Magician Pogledaj poruku
        Već je deaktiviran ako će da se deaktivira.

        Imam problem s Weather app, koja se ruši, ali live tile radi bez problema. Kako da je reinstaliram/resetujem?
        Ovde bi trebalo ali ne moze da se obrise...

        Click image for larger version. 

Name:	Screenshot (58).png 
Views:	105 
Size:	141,4 KB 
ID:	194126

      7. #15063
        Member Avatar korisnika Dark Magician
        Na forumu od
        Jan 2011
        Poruka
        9.726
      8. Moja mašina
        • CPU: Intel i5-4670K@4.0, CM 212 EVO
        • MoBo: Gigabyte G1.Sniper Z87
        • RAM: Kingston 8GB 1600MHz
        • VGA: ASUS STRIX Radeon R7 370
        • MON: Dell P2317H
        • HDD: Samsung 840 EVO 250GB, WD 320GB, WD 1TB
        • OPT: Pioneer 216D
        • Case: Fractal Design R4 Black Pearl (window), LC Power X Type LC7500 (500W)
        • SND: X-Fi LME49720, ATH-M30x
        • OS: Windows 10 Pro 64-bit
        • TV: LG 42LM620s
        • INET: Kablovska
        • Ostalo: Logitech G9, TP-Link 1043ND
      9. Znam, ali ne radi, treba mi rešenje.
        It’s all in the mastering! - Steve Hoffman

      10. #15064
        Banned
        Na forumu od
        Mar 2013
        Lokacija
        Čačak
        Poruka
        7.661
      11. Moja mašina
        • CPU: Intel i5 3470/ LC-CC-95
        • MoBo: ASRock B75M-GL R2.0
        • RAM: Patriot Viper3 8GB (2 x 4GB) 1866mhz
        • VGA: Gigabyte GTX 960 OC 4GB
        • MON: Samsung SMB 2230
        • HDD: Western Digital Black WD5002AALX 500GB
        • Case: Thermaltake TR2 500w
        • OS: Windows 10 Pro /64-bit/ veciti inside
        • LAP: Toshiba Satellite L750/ win10 Pro/64-bit
        • INET: DSL
      12. Citat Citiram korisnika: Dark Magician Pogledaj poruku
        Znam, ali ne radi, treba mi rešenje.
        Navodno moze sa PowerShell, otvoris ga kao admin i kopiras, posle skines sa store ponovo.

        Get-AppxPackage -Name Microsoft.BingWeather | Remove-AppxPackage

        Jesi li prikljucivao tablet na komp?ima i tih slucajeva...

      13. #15065
        Member Avatar korisnika Dark Magician
        Na forumu od
        Jan 2011
        Poruka
        9.726
      14. Moja mašina
        • CPU: Intel i5-4670K@4.0, CM 212 EVO
        • MoBo: Gigabyte G1.Sniper Z87
        • RAM: Kingston 8GB 1600MHz
        • VGA: ASUS STRIX Radeon R7 370
        • MON: Dell P2317H
        • HDD: Samsung 840 EVO 250GB, WD 320GB, WD 1TB
        • OPT: Pioneer 216D
        • Case: Fractal Design R4 Black Pearl (window), LC Power X Type LC7500 (500W)
        • SND: X-Fi LME49720, ATH-M30x
        • OS: Windows 10 Pro 64-bit
        • TV: LG 42LM620s
        • INET: Kablovska
        • Ostalo: Logitech G9, TP-Link 1043ND
      15. Tablet i nemam. I dalje puca čim pokrenem.
        It’s all in the mastering! - Steve Hoffman

      16. #15066
        Banned
        Na forumu od
        Mar 2013
        Lokacija
        Čačak
        Poruka
        7.661
      17. Moja mašina
        • CPU: Intel i5 3470/ LC-CC-95
        • MoBo: ASRock B75M-GL R2.0
        • RAM: Patriot Viper3 8GB (2 x 4GB) 1866mhz
        • VGA: Gigabyte GTX 960 OC 4GB
        • MON: Samsung SMB 2230
        • HDD: Western Digital Black WD5002AALX 500GB
        • Case: Thermaltake TR2 500w
        • OS: Windows 10 Pro /64-bit/ veciti inside
        • LAP: Toshiba Satellite L750/ win10 Pro/64-bit
        • INET: DSL
      18. Citat Citiram korisnika: Dark Magician Pogledaj poruku
        Tablet i nemam. I dalje puca čim pokrenem.
        Probaj da deinstaliras graficke drajvere, davno na samom pocetku bilo je tih problema sa pucanjem.
        Znaci redno DDU, regystri, instalacija zadnjih...

      19. #15067
        Member Avatar korisnika Dark Magician
        Na forumu od
        Jan 2011
        Poruka
        9.726
      20. Moja mašina
        • CPU: Intel i5-4670K@4.0, CM 212 EVO
        • MoBo: Gigabyte G1.Sniper Z87
        • RAM: Kingston 8GB 1600MHz
        • VGA: ASUS STRIX Radeon R7 370
        • MON: Dell P2317H
        • HDD: Samsung 840 EVO 250GB, WD 320GB, WD 1TB
        • OPT: Pioneer 216D
        • Case: Fractal Design R4 Black Pearl (window), LC Power X Type LC7500 (500W)
        • SND: X-Fi LME49720, ATH-M30x
        • OS: Windows 10 Pro 64-bit
        • TV: LG 42LM620s
        • INET: Kablovska
        • Ostalo: Logitech G9, TP-Link 1043ND
      21. DDU je sam uradio, ništa.
        Instalirao CC da kao očistim registry i više ne mogu da butujem. Genijalan program, sad sam na infinity kružiću...
        Šta je sad sjebao nemam pojma, ostavio sam ga na default.
        Menjao Dark Magician : 02.03.2016. u 15:18
        It’s all in the mastering! - Steve Hoffman

      22. #15068
        Member Avatar korisnika CountMike
        Na forumu od
        Jul 2012
        Lokacija
        Beograd. Toronto
        Poruka
        7.093
      23. Moja mašina
        • CPU: Ryzen R7 3700X, CM Nepton 140XL
        • MoBo: Asus PRIME X470 PRO
        • RAM: 2x8GB Kingston Predator 3600MHz
        • VGA: Asus strix 570 OC 4gb
        • MON: BenQ 28" + 2x Samsung 2494
        • HDD: Samsung 960Evo, 250GB, SP V70 240GB, WD Blue 2TB,WD Blue 1TB
        • Case: Raidmax Agusta (customized)
        • SND: On Board
        • OS: Win 10 Pro, Linux Mint
      24. Store neće da prizna da sam povezan na internet pa ne moguda skinem nijedan APP.
        Poslednja verzija Insider-a. Registrovan Win, digital entitlement ulogovan sa MS Account-om, sve kako treba ali ovo neće.
        ?????

      25. #15069
        Banned
        Na forumu od
        Mar 2013
        Lokacija
        Čačak
        Poruka
        7.661
      26. Moja mašina
        • CPU: Intel i5 3470/ LC-CC-95
        • MoBo: ASRock B75M-GL R2.0
        • RAM: Patriot Viper3 8GB (2 x 4GB) 1866mhz
        • VGA: Gigabyte GTX 960 OC 4GB
        • MON: Samsung SMB 2230
        • HDD: Western Digital Black WD5002AALX 500GB
        • Case: Thermaltake TR2 500w
        • OS: Windows 10 Pro /64-bit/ veciti inside
        • LAP: Toshiba Satellite L750/ win10 Pro/64-bit
        • INET: DSL
      27. Citat Citiram korisnika: Dark Magician Pogledaj poruku
        DDU je sam uradio, ništa.
        Instalirao CC da kao očistim registry i više ne mogu da butujem. Genijalan program, sad sam na infinity kružiću...
        Šta je sad sjebao nemam pojma, ostavio sam ga na default.
        Kako si mogao ista da zeznes? ja ga koristim svaki dan...

        Click image for larger version. 

Name:	Screenshot (59).png 
Views:	113 
Size:	982,9 KB 
ID:	194129

      28. #15070
        Member Avatar korisnika Dark Magician
        Na forumu od
        Jan 2011
        Poruka
        9.726
      29. Moja mašina
        • CPU: Intel i5-4670K@4.0, CM 212 EVO
        • MoBo: Gigabyte G1.Sniper Z87
        • RAM: Kingston 8GB 1600MHz
        • VGA: ASUS STRIX Radeon R7 370
        • MON: Dell P2317H
        • HDD: Samsung 840 EVO 250GB, WD 320GB, WD 1TB
        • OPT: Pioneer 216D
        • Case: Fractal Design R4 Black Pearl (window), LC Power X Type LC7500 (500W)
        • SND: X-Fi LME49720, ATH-M30x
        • OS: Windows 10 Pro 64-bit
        • TV: LG 42LM620s
        • INET: Kablovska
        • Ostalo: Logitech G9, TP-Link 1043ND
      30. Nemam pojma. Ali moraću da radim kompletnu reinstalaciju.
        Jer kako sam upravo saznao od Microsoft-a, da bi išta od recovery mogao da radiš, moraš da uneseš recovery key, koji naravno ne kopiram. S toga ga i nemam. Što je apsolutna nebuloza s obzirom da bi došao do toga već unosim šifru. Moraću da pogledam da li ima neka polisa na tu temu da se isključi.
        It’s all in the mastering! - Steve Hoffman

      31. #15071
        Member Avatar korisnika ericm
        Na forumu od
        Jun 2011
        Lokacija
        nbgd
        Poruka
        3.587
      32. Moja mašina
        • CPU: 9900K @ 5Ghz + D15s --- 8700K @ 5Ghz + U12A
        • MoBo: Z390 Phantom --- Z370i Strix
        • RAM: Trident Z 32GB 3600Mhz --- Trident Z 16GB 4000Mhz
        • VGA: 2080 Duke OC --- 580 8GB Pulse
        • MON: Alienware AW3418DW --- Predator XB241H
        • HDD: 970evo 500GB --- 850evo 500GB + 960evo 250GB / Time Capsule 2TB
        • Case: H200i + EVGA T2 850W --- Metis Plus + SF600
        • SND: Bose Companion 3 / B&O H6 / Bose SoundLink mini --- Audioengine A2+
        • OS: Win 10 --- macOS + Win 10
        • INET: Kablovska
        • Ostalo: iKBC C87 black + EC2-B --- iKBC C87 white + EC2-A
      33. ljudi znam sta mi se desilo, sto bih ikoga lagao . nisam dosao ovde da ishejtujem nesto jer mi je tako doslo nego sto je ovo stvarno nebuloza... imam obicaj i pravo da izjavim kad mi se nesto ne svidja ili ne radi kako treba.
        koristio sam win 15 godina i umem da podesim sve sto treba a to da kopam po registry bazi i twikujem po novom svezem sistemu mi ne pada napamet, MS mora da zavrsi svoj sistem.
        nisam insajder nego je win final skinut sa njihovog sajta sto bi trebalo da znaci da ce da radi. koristim ga od prvog dana i dao sam mu sansu. koristicu ga od sad iskljucivo da pustim film preko vlc-a. opet kazem imam nuc i svega 3-4 programa na njemu, najnovije drajvere, apdejtovan win (sto izgleda uopste ne treba da bude neka prednost).
        takodje se i office apdejtovao, verzija je 2016, bio... nije ni bitno, verujem da mnogim ljudima 10-ka radi lepo ali verujem i da nisam jedini kome se ovo desilo vec dva puta.
        posto starom kucam u office-u na meku neke tehnicke listove cisto sam hteo da vidim hoce li office na winu nesto da izmeni a izmenio je ceo office
        it just doesn't work

      34. #15072
        Banned
        Na forumu od
        Mar 2013
        Lokacija
        Čačak
        Poruka
        7.661
      35. Moja mašina
        • CPU: Intel i5 3470/ LC-CC-95
        • MoBo: ASRock B75M-GL R2.0
        • RAM: Patriot Viper3 8GB (2 x 4GB) 1866mhz
        • VGA: Gigabyte GTX 960 OC 4GB
        • MON: Samsung SMB 2230
        • HDD: Western Digital Black WD5002AALX 500GB
        • Case: Thermaltake TR2 500w
        • OS: Windows 10 Pro /64-bit/ veciti inside
        • LAP: Toshiba Satellite L750/ win10 Pro/64-bit
        • INET: DSL
      36. Citat Citiram korisnika: CountMike Pogledaj poruku
        Store neće da prizna da sam povezan na internet pa ne moguda skinem nijedan APP.
        Poslednja verzija Insider-a. Registrovan Win, digital entitlement ulogovan sa MS Account-om, sve kako treba ali ovo neće.
        ?????
        To vam nesto poludelo...

        Click image for larger version. 

Name:	Screenshot (60).png 
Views:	168 
Size:	255,8 KB 
ID:	194135

      37. #15073
        Banned
        Na forumu od
        Mar 2013
        Lokacija
        Čačak
        Poruka
        7.661
      38. Moja mašina
        • CPU: Intel i5 3470/ LC-CC-95
        • MoBo: ASRock B75M-GL R2.0
        • RAM: Patriot Viper3 8GB (2 x 4GB) 1866mhz
        • VGA: Gigabyte GTX 960 OC 4GB
        • MON: Samsung SMB 2230
        • HDD: Western Digital Black WD5002AALX 500GB
        • Case: Thermaltake TR2 500w
        • OS: Windows 10 Pro /64-bit/ veciti inside
        • LAP: Toshiba Satellite L750/ win10 Pro/64-bit
        • INET: DSL
      39. Citat Citiram korisnika: Vuk40 Pogledaj poruku
        To vam nesto poludelo...

        Click image for larger version. 

Name:	Screenshot (60).png 
Views:	168 
Size:	255,8 KB 
ID:	194135
        Evo novi drajveri za Nvidiu, uredno sa DDU, CCleaner...

        Click image for larger version. 

Name:	Screenshot (61).png 
Views:	87 
Size:	395,8 KB 
ID:	194140 Click image for larger version. 

Name:	Screenshot (64).png 
Views:	87 
Size:	138,6 KB 
ID:	194141 Click image for larger version. 

Name:	Screenshot (65).png 
Views:	75 
Size:	321,3 KB 
ID:	194142

        Sta se to desava kod vas stvarno bih i ja voleo da znam...

        Evo probajte ovo za APPS...http://windows.microsoft.com/en-us/w...r-windows-apps

        I ovo CMD kao administrator i sledece, kada zavrsi restart.

        PowerShell -ExecutionPolicy Unrestricted -Command "& {$manifest = (Get-AppxPackage Microsoft.WindowsStore).InstallLocation + '\AppxManifest.xml' ; Add-AppxPackage -DisableDevelopmentMode -Register $manifest}"
        Menjao Vuk40 : 02.03.2016. u 16:31

      40. #15074
        Member Avatar korisnika Dark Magician
        Na forumu od
        Jan 2011
        Poruka
        9.726
      41. Moja mašina
        • CPU: Intel i5-4670K@4.0, CM 212 EVO
        • MoBo: Gigabyte G1.Sniper Z87
        • RAM: Kingston 8GB 1600MHz
        • VGA: ASUS STRIX Radeon R7 370
        • MON: Dell P2317H
        • HDD: Samsung 840 EVO 250GB, WD 320GB, WD 1TB
        • OPT: Pioneer 216D
        • Case: Fractal Design R4 Black Pearl (window), LC Power X Type LC7500 (500W)
        • SND: X-Fi LME49720, ATH-M30x
        • OS: Windows 10 Pro 64-bit
        • TV: LG 42LM620s
        • INET: Kablovska
        • Ostalo: Logitech G9, TP-Link 1043ND
      42. Ja sam na drugoj reinstalaciji jer mi je zakucao BitLocker pri boot-u. Pretpostavljam jer nisam pustio komp na internet prvo da se aktivira.
        Čekam da završi update pa ćemo da vidimo.
        It’s all in the mastering! - Steve Hoffman

      43. #15075
        Member
        Na forumu od
        Jan 2010
        Lokacija
        Podgorica
        Poruka
        3.483
      44. Moja mašina
        • CPU: 2500K/TRUE Black
        • MoBo: Maximus IV Gene-Z
        • RAM: Corsair Vengeance 8GB
        • VGA: MSi GTX970
        • MON: P2370
        • HDD: 1xSSD + 3xHDD
        • Case: Raven2
        • SND: Supreme FX X-Fi 2
        • OS: Win 10 Pro x64
        • TV: LG LA690s
        • INET: DSL
      45. Hajde da padobranski upadnem sa pitanjem ovdje, pošto je dosta posjećen tred. Izbaca mi Windows 10 grešku 'one or more network protocols are missing' otkad promijenih mrežnu na pcie. Crkla mi je prva od groma. Šta je moglo da ubije još osim mrežne? Lampice na ruteru i mrežnoj su upaljene. Probah i sa reinstalacijom wina, ali neće. Očito je sa hw strane, ali nemam pojma šta.

      Strana 1005 od 1592 PrvaPrva ... 55059059559951001100210031004100510061007100810091015105511051505 ... PoslednjaPoslednja

      Tagovi ove teme

      Bookmarks

      Dozvoljeni tagovi

      • Ne možete pokrenuti nove teme
      • Ne možete odgovoriti u temi
      • Ne možete okačiti atačmente
      • Ne možete izmeniti svoje poruke
      •