»RSS Benchmark sajt

      Strana 1515 od 1515 PrvaPrva ... 515101514151465150515111512151315141515
      Prikazani rezultati od 22.711 do 22.718 od ukupno 22718

      Tema: Windows 10 (FAQ u drugom postu)

      1. #22711
        Member Avatar korisnika canejr
        Na forumu od
        Sep 2005
        Lokacija
        Beograd
        Poruka
        779
      2. Moja mašina
        • CPU: Intel i5-6600
        • MoBo: ASUS Z170 Pro Gaming
        • RAM: Kingston HyperX DDR4 2x8 GB
        • VGA: Intel HD
        • MON: ViewSonic VA2248 (21.5")
        • HDD: WD AAKS 500 GB, WD Black 1 TB, WD My Book 2 TB, WD My Passport 1 TB, WD MyPassport 2 TB
        • OPT: -
        • Case: Thermaltake Supressor F1
        • SND: Integrisana, Yamaha receiver + Mission zvucnici
        • OS: Windows 10 x64 Ajoj
        • LAP: Acer Aspire D270 netbook, Atom N2600, 2 GB, 320 GB
        • TV: ViewSonic VA2248
        • INET: DSL
        • Ostalo: Seasonic 650M
      3. Nisam još probao, nego bio dokon da čitam. Tačnije, primetih to DCH, kako već, a odmah ispod bio link na objašnjenje šta je to i tamo piše kao da će kataklizma da nastane, maltene će kompjuter da me napadne dok spavam. Probaću...

      4. #22712
        Member Avatar korisnika canejr
        Na forumu od
        Sep 2005
        Lokacija
        Beograd
        Poruka
        779
      5. Moja mašina
        • CPU: Intel i5-6600
        • MoBo: ASUS Z170 Pro Gaming
        • RAM: Kingston HyperX DDR4 2x8 GB
        • VGA: Intel HD
        • MON: ViewSonic VA2248 (21.5")
        • HDD: WD AAKS 500 GB, WD Black 1 TB, WD My Book 2 TB, WD My Passport 1 TB, WD MyPassport 2 TB
        • OPT: -
        • Case: Thermaltake Supressor F1
        • SND: Integrisana, Yamaha receiver + Mission zvucnici
        • OS: Windows 10 x64 Ajoj
        • LAP: Acer Aspire D270 netbook, Atom N2600, 2 GB, 320 GB
        • TV: ViewSonic VA2248
        • INET: DSL
        • Ostalo: Seasonic 650M
      6. Instalirao novi drajver, kroz "have disk". Sve prošlo, ali je problem ostao.

      7. #22713
        VIP member Avatar korisnika BokiPK
        Na forumu od
        Dec 2000
        Lokacija
        Niš, Sr, Europe, Earth...
        Poruka
        3.793
      8. Moja mašina
        • CPU: Intel Xeon E5450, OCZ Vendetta 2
        • MoBo: ASUS P5B DeLuxe
        • RAM: 2x2GB Kingston KHX DDR2 1066 Cl5
        • VGA: ASUS GF GTX 560Ti DCU II 1GB GDDR5
        • MON: 24" TFT Prestigio P7240WD 1920x1200
        • HDD: Seagate 250GB+500GB + WD mobile 320GB USB3
        • OPT: LH-20A1L, SH-223L
        • Case: Enlight, OCZ 600 SXS
        • SND: SoundMax HD, KOSS
        • OS: XP SP3 + W7 SP1
        • LAP: IBM/Lenovo T61
        • TV: SHARP 40" FHD
        • INET: UMTS/GPRS
        • Ostalo: Logi kb&m, SE Z3C & LG, Mustek 800VA Pro, gomila fleški, Prestigio GV450, MiFi, Huawei LTE, gadzets
      9. To liči i na power management
        Hm, a da probaš stariji drajver? Neki baš bazni?
        "...ja sam genije, suvi genije..." PeraKojot

      10. #22714
        Member Avatar korisnika canejr
        Na forumu od
        Sep 2005
        Lokacija
        Beograd
        Poruka
        779
      11. Moja mašina
        • CPU: Intel i5-6600
        • MoBo: ASUS Z170 Pro Gaming
        • RAM: Kingston HyperX DDR4 2x8 GB
        • VGA: Intel HD
        • MON: ViewSonic VA2248 (21.5")
        • HDD: WD AAKS 500 GB, WD Black 1 TB, WD My Book 2 TB, WD My Passport 1 TB, WD MyPassport 2 TB
        • OPT: -
        • Case: Thermaltake Supressor F1
        • SND: Integrisana, Yamaha receiver + Mission zvucnici
        • OS: Windows 10 x64 Ajoj
        • LAP: Acer Aspire D270 netbook, Atom N2600, 2 GB, 320 GB
        • TV: ViewSonic VA2248
        • INET: DSL
        • Ostalo: Seasonic 650M
      12. Bre, pa tek što zamenih taj stari drajver. Od prve instalacije W10 bio je jedan isti drajver, Intel original.
        Nego, izgleda da sam rešio problem. Uradio sam kombinaciju dva saveta, možda je bio dovoljan i samo jedan:

        1. Drugi odgovor sa ovog linka, koji ima 44 glasa i sve u žutom, a govori o "HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Contr ol\GraphicsDrivers\Configuration"

        2. Odgovor koji je dao korisnik st99 na ovom linku, a tiče se brisanja sakrivenih monitora u Device Manager-u.

        Inače, registry mi ima deset (!) konfiguracija od kojih je jedna (prva) bila 1366x768, a nekoliko drugih 1024x768. Ne znam da li je problem bio u njima ili u onim sakrivenim monitorima kojih je bilo samo dva (generic i isti kao glavni monitor). Pritom, na ovaj komp mislim da sam priključivao samo 2 monitora, plus TV (pretpostavljam da je konfiguracija sa 1366x768 za njega). Razmišljah i da skroz obrišem sve te konfiguracije, ali nisam bio siguran kakve bi bile posledice. Videh posle da neko kaže da je brisao, ali da je Windows opet napravio stavku "SIMULATED" koju ja, zanimljivo, nemam.

        Dakle, za sada radi, ali i dalje je nejasno zbog čega je prestalo da radi sa ažuriranjem na 1809, jer su sve ove konfiguracije i nevidljivi monitori sigurno stari poprilično (barem šest meseci). Pritom, posle brisanja starog Intel drajvera, kada se Windows prebacio na neki "osnovni" (isključio sam mu tada bio net, da ne pokupi ništa), rezolucija je i dalje bila full hd.

      13. #22715
        Member Avatar korisnika Zoran021
        Na forumu od
        Jun 2005
        Lokacija
        Novi Sad
        Poruka
        260
        Prilikom zadnjeg update windows 10,prilikom podizanja mi se automatski otvara i Chrome .Kako da to sprečim?

      14. #22716
        VIP member Avatar korisnika BokiPK
        Na forumu od
        Dec 2000
        Lokacija
        Niš, Sr, Europe, Earth...
        Poruka
        3.793
      15. Moja mašina
        • CPU: Intel Xeon E5450, OCZ Vendetta 2
        • MoBo: ASUS P5B DeLuxe
        • RAM: 2x2GB Kingston KHX DDR2 1066 Cl5
        • VGA: ASUS GF GTX 560Ti DCU II 1GB GDDR5
        • MON: 24" TFT Prestigio P7240WD 1920x1200
        • HDD: Seagate 250GB+500GB + WD mobile 320GB USB3
        • OPT: LH-20A1L, SH-223L
        • Case: Enlight, OCZ 600 SXS
        • SND: SoundMax HD, KOSS
        • OS: XP SP3 + W7 SP1
        • LAP: IBM/Lenovo T61
        • TV: SHARP 40" FHD
        • INET: UMTS/GPRS
        • Ostalo: Logi kb&m, SE Z3C & LG, Mustek 800VA Pro, gomila fleški, Prestigio GV450, MiFi, Huawei LTE, gadzets
      16. Nema to veze sa apdejtom. Negde si ga označio za pokretanje, možda to radi i neki njegov dodatak
        Tasj manager > kartica Startup > prona]i ga i disejbluj.
        "...ja sam genije, suvi genije..." PeraKojot

      17. #22717
        Member
        Na forumu od
        Mar 2011
        Poruka
        1.004
        Ako je ostao upaljen prilikom gašenja, hoće sam da se podigne, proveri opciju Fast startup, ako ti to smeta.

        Ako nije to, alatka Autoruns je dobra za ovakve stvari, uvek se iznenadiš šta sve nađe, a ni ne znaš da se podiže.
        Menjao Rick : 26.06.2019. u 09:19

      18. #22718
        Member Avatar korisnika Zoran021
        Na forumu od
        Jun 2005
        Lokacija
        Novi Sad
        Poruka
        260
        Citat Citiram korisnika: Rick Pogledaj poruku
        Ako je ostao upaljen prilikom gašenja, hoće sam da se podigne, proveri opciju Fast startup, ako ti to smeta.

        Ako nije to, alatka Autoruns je dobra za ovakve stvari, uvek se iznenadiš šta sve nađe, a ni ne znaš da se podiže.
        Hvala,taj Autoruns stvarno sve radi!!

      Strana 1515 od 1515 PrvaPrva ... 515101514151465150515111512151315141515

      Tagovi ove teme

      Bookmarks

      Dozvoljeni tagovi

      • Ne možete pokrenuti nove teme
      • Ne možete odgovoriti u temi
      • Ne možete okačiti atačmente
      • Ne možete izmeniti svoje poruke
      •