»RSS Benchmark sajt

      Strana 372 od 372 PrvaPrva ... 272322362368369370371372
      Prikazani rezultati od 5.566 do 5.573 od ukupno 5573

      Tema: Moj 771 na 775 mod (FAQ u prvom postu)

      1. #5566
        Member Avatar korisnika Pega
        Na forumu od
        Apr 2006
        Lokacija
        Beograd, Lion
        Poruka
        1.611
      2. Moja mašina
        • CPU: X5650@4.7GHz (1.35V) on H2O
        • MoBo: Rampage III Extreme
        • RAM: Corsair 24GB@2000MHz
        • VGA: 2 x MSi GTX 480 Hydrogen@800/2000
        • MON: Viewsonic VX2370Smh-LED
        • HDD: 240GB/750GB/2TB/Qnap NAS 4TB
        • OPT: LG DVD-RW
        • Case: Primochill Wet Bench with Custom Water Loop + Corsair HX850
        • SND: ESI Maya44, Marantz PM6005, KEF Q300, Marantz SR5400 OSE, Akai AP-100C, Sansui SR-222mk2, NAD 321BEE
        • OS: Win 10 Pro x64
        • LAP: MacBook Pro 13
        • TV: LG 49" 4K (ekonomski model)
        • INET: Kablovska
        • Ostalo: Sony A7 :: Nikon D300S :: Nikon FA :: Nikon N8008S :: Olympus OM-4 Ti :: Nikon F4s :: Canon EOS 3 ::
      3. Citat Citiram korisnika: Misko78 Pogledaj poruku
        Izvinjavam se na offu ali moram ovo da podelim sa vama.

        Pre nekoliko godina sam uzeo polovnu Asus Maximus Formula ploču jako jeftino zato što posle gubitka struje nije pamtila podešavanja BIOSai spario sam je sa Xeon X3360 i radila mi je u vikendici neko vreme, sve sam probao i novu bateriju i da prelemim neke vodove od baterije jednostavno nije htela da radi. OC je bio dobar kao i na svakom Maximusu. Na donjem spratu u vikendici, ako se ne ostave odškrinuti prozori a bude puno kiše, bude ogromna vlaga. Tako da sve od elektornike prenesem na sprat i nema frke. Zaboravim jednom prilikom na komp i ostavim ga dole, sledeći put kad sam se vratio tamo komp nije hteo da se upali dok nisam ostavio na suncu sat dva i onda je proradio ali počeo je da pamti setovanja. Radio je tako par meseci i jednom se ugasio se i više nije hteo da se upali, mislim upali se jednom od 10 puta, javi OC error, i pri prvom paljenju više neće ni da čuje. Probao sam sve da oživim mrtvaka, menjao procesore, memorije, čistio benzinom ma ništa. Sinoć je ubacim u mašinu, operem, osušim, i evo kucam ovo sa Maximusa.
        Priznaj da je bilo malo i rerne

        Sent from my SM-N975F using Tapatalk

      4. #5567
        Moderator Avatar korisnika SuperStarr
        Na forumu od
        Jul 2002
        Lokacija
        Agrar land, Delta City Maxi
        Poruka
        8.605
      5. Moja mašina
        • CPU: PH-E0 @ 3,7 Ghz under Alpenföhn K2 feat. Delta AFB1312M
        • MoBo: GA-990FXA-UD7 @ 2500 / 2000
        • RAM: 4x 8Gb Micron @ 1866Mhz CL11 1.55V
        • VGA: GTX 1060 WindForce OC 3G
        • MON: AOC 32"
        • HDD: Samsung 850 PRO 256GB feat. TC Sunbow 480GB
        • OPT: -0.5
        • Case: Alexander Weiss Skywalker (C903) feat. ZM750-HP
        • SND: Creative CA20K1 X-Fi Xtreme 64Mb X-RAM feat. Superlux HD668B
        • OS: Linux distro hopping with W7 & W10 still installed
        • LAP: HP ProBook 6555b
        • TV: Maxi
        • INET: DSL
        • Ostalo: Porsche Leasing
      6. Citat Citiram korisnika: Misko78 Pogledaj poruku
        ...USB Overcharge se nije popravio, i dalje izbacuje grešku i gasi računar posle 15 sekundi...
        https://youtu.be/kqv1pS0XnSw?t=157

        Ako imaš vremena i uslova, odradi sam...
        A GOOD friend will come bail you out of jail
        A TRUE friend will be sitting next to you saying, "Damn we fucked up!!"

      7. #5568
        Member Avatar korisnika Misko78
        Na forumu od
        May 2004
        Lokacija
        Beograd, Lion
        Poruka
        1.563
      8. Moja mašina
        • CPU: Intel Xeon X5680 @4200MHz
        • MoBo: ASUS P6T6 WS Revolution
        • RAM: 2x4096MB Mushkin Blackline
        • VGA: Sapphine RX580 Nitro+
        • MON: Dell U2312HM
        • HDD: 1x Kingston SSD + 2x Toshiba 3TB
        • OPT: /
        • Case: CM Mastercase Pro 5 + Corsair TX 750W
        • SND: Hi-Fi sistem
        • OS: Windows 10 Pro x64
        • LAP: ASUS TUF Gaming 505DU
        • TV: Panasonic TH-37PV80P
        • INET: Kablovska
        • Ostalo: Custom WC
      9. Citat Citiram korisnika: Pega Pogledaj poruku
        Priznaj da je bilo malo i rerne

        Sent from my SM-N975F using Tapatalk
        Hahahah, jok, samo voda,

        Citat Citiram korisnika: SuperStarr Pogledaj poruku
        https://youtu.be/kqv1pS0XnSw?t=157

        Ako imaš vremena i uslova, odradi sam...
        Gledao sam mnoštvo YT kanala o ovom problemu, sve sami Indijci i poneki Brazilac... Ja bih, ali regulator ima osam pinova i samo 0 napisanu na sebi. Ono što me buni je da gde god sam izmerio napon dobijem 4,96V kod svih portova, a ovi uvek kod nekog porta imaju pad napona. *mjau**mjau**mjau* nisam elektroničar, verujem da neko ko poznaje materiju bi ovo rešio očas posla, ja samo znam dobro da lemim i rešim jednostavne kvarove, da imaju neku oznaku zamenio bih ih sve .
        Studio Ingot

      10. #5569
        Member Avatar korisnika Misko78
        Na forumu od
        May 2004
        Lokacija
        Beograd, Lion
        Poruka
        1.563
      11. Moja mašina
        • CPU: Intel Xeon X5680 @4200MHz
        • MoBo: ASUS P6T6 WS Revolution
        • RAM: 2x4096MB Mushkin Blackline
        • VGA: Sapphine RX580 Nitro+
        • MON: Dell U2312HM
        • HDD: 1x Kingston SSD + 2x Toshiba 3TB
        • OPT: /
        • Case: CM Mastercase Pro 5 + Corsair TX 750W
        • SND: Hi-Fi sistem
        • OS: Windows 10 Pro x64
        • LAP: ASUS TUF Gaming 505DU
        • TV: Panasonic TH-37PV80P
        • INET: Kablovska
        • Ostalo: Custom WC
      12. Našao sam šemu ploče, ovaj 8pinski je neki IC koji samo provodi signal data+ i data -, postoje signal diode ali samo kod internih portova , kod bekplejta ne postoje, nisu zalemljene uopšte. Imaju da se kupe ali ne u ovom pakovanju. Ne znam kako da ih izmerim, da li neko zna?

      13. #5570
        Member
        Na forumu od
        Jan 2008
        Lokacija
        Zrenjanin
        Poruka
        182
        Da li neko kojim slucajem ima visak stikera za modovanje?

      14. #5571
        Newcomers
        Na forumu od
        Nov 2016
        Poruka
        6
        Pozdrav ljudi ,imam pitanje za vas imam x5460 ima li ko da mi kaze neki emulator za sse4.2 bih da probam ovaj novi COD WaRZone malo

      15. #5572
        VIP member Avatar korisnika BokiPK
        Na forumu od
        Dec 2000
        Lokacija
        Niš, Sr, Europe, Earth...
        Poruka
        4.047
      16. Moja mašina
        • CPU: Intel Xeon E5450, OCZ Vendetta 2
        • MoBo: ASUS P5B DeLuxe
        • RAM: 2x2GB Kingston KHX DDR2 1066 Cl5
        • VGA: ASUS GF GTX 560Ti DCU II 1GB GDDR5
        • MON: 24" TFT Prestigio P7240WD 1920x1200
        • HDD: Seagate 250GB+500GB + WD mobile 320GB USB3
        • OPT: LH-20A1L, SH-223L
        • Case: Enlight, OCZ 600 SXS
        • SND: SoundMax HD, KOSS
        • OS: XP SP3 + W7 SP1
        • LAP: IBM/Lenovo T61
        • TV: SHARP 40" FHD
        • INET: UMTS/GPRS
        • Ostalo: Logi kb&m, Sony XZ2C & LG Q6, Mustek 800VA Pro, gomila fleški, Prestigio GV450, MiFi, Huawei LTE, g
      17. Emulator za instrukcije? Hmmm, da ne ispadne da lupam ali mislim da tako nešto ne postoji
        "...ja sam genije, suvi genije..." PeraKojot

      18. #5573
        Member
        Na forumu od
        Jan 2008
        Lokacija
        Zrenjanin
        Poruka
        182
        Citat Citiram korisnika: Enigma^ Pogledaj poruku
        Pozdrav ljudi ,imam pitanje za vas imam x5460 ima li ko da mi kaze neki emulator za sse4.2 bih da probam ovaj novi COD WaRZone malo
        Evo resenja. Intel Software Development Emulator.
        Postupak je opisan na linku. https://steamcommunity.com/app/42484...6180604888442/

      Strana 372 od 372 PrvaPrva ... 272322362368369370371372

      Bookmarks

      Dozvoljeni tagovi

      • Ne možete pokrenuti nove teme
      • Ne možete odgovoriti u temi
      • Ne možete okačiti atačmente
      • Ne možete izmeniti svoje poruke
      •