»RSS Benchmark sajt

      Strana 1812 od 1815 PrvaPrva ... 812131217121762180218081809181018111812181318141815 PoslednjaPoslednja
      Prikazani rezultati od 27.166 do 27.180 od ukupno 27224

      Tema: Hardver za kopanje (GPU,CPU itd.)

      1. #27166
        Member Avatar korisnika Roger_Waters
        Na forumu od
        Aug 2005
        Lokacija
        Subotica
        Poruka
        1.914
      2. Moja mašina
        • CPU: AMD Ryzen 3 1200
        • MoBo: MSI B350M BAZOOKA
        • RAM: Corsair Vengeance LPX Black 8GB DDR4 2400mhz
        • VGA: RX 580 Nitro+ 4gb
        • MON: LG 24GM79G
        • HDD: Samsung 860 evo
        • Case: EVGA 450B
        • TV: LG 24GM79G
      3. Ima neko iskustva sa 580 8gb red devil i red dragon? Kako su se pokazale?

      4. #27167
        Member Avatar korisnika d0minat0r
        Na forumu od
        May 2006
        Lokacija
        Pancevo |Republika Vojlovica|
        Poruka
        2.475
      5. Moja mašina
        • CPU: 7700k/g4560
        • MoBo: Asus APEX/ ASrock h1110 DGS
        • RAM: 2x8Gb Galax 4000Mhz(B-die) /2x4Gb patriot viper (E-die)
        • MON: Benq 27", benq24"
        • INET: DSL
        • Ostalo: http://hwbot.org/user/d0minat0r/#Hardware_Library
      6. Citat Citiram korisnika: gsi5555 Pogledaj poruku
        Jel ima neko da preporuci dobrog servisera za grafike RX serija u glavnom? Nakupilo se nekoliko bas posle isteka garancije.
        http://www.f-com.co.rs/

      7. #27168
        Newcomers
        Na forumu od
        Sep 2017
        Poruka
        30
        Jedna od 6 RX470 u rigu ne kopa. Instalirana je i vidi se, medjutim daje 0MHS. Cudno je sto se na trenutak probudi i krene da kopa, pa opet ode na 0. Ima li iko ideju sta je?

      8. #27169
        Member
        Na forumu od
        Feb 2015
        Poruka
        77
        Mora da je 4gb

      9. #27170
        Newcomers
        Na forumu od
        Sep 2017
        Poruka
        30
        Citat Citiram korisnika: dekimaxi Pogledaj poruku
        Mora da je 4gb
        Jeste. Zasto? Drugi isto ima 6 takvih i sve radi

      10. #27171
        Member Avatar korisnika Gulftown
        Na forumu od
        Nov 2010
        Lokacija
        Pančevo
        Poruka
        4.332
      11. Moja mašina
        • CPU: i7 5820k @ 4.7ghz - G4560 - i5 4590
        • MoBo: Gigabyte X99 SOC Champion - ASRock H110M-ITX - Asus H81M-D
        • RAM: G.Skill 2x8gb 4000 - 8gb - 10gb
        • VGA: Matrix 5870 - iGPU - GTX 1060 6GB
        • MON: AOC Q3279WF - LG TV 32" - LG TV 49"
        • HDD: Samsung 860 EVO 250GB - Samsung 830 128GB,WD 500 GB Caviar Blue - Kingston 128GB , WD Green 2TB
        • Case: NZXT S340 White - Raijintek Metis - Antec Black Fusion
        • OS: Windows 10, Ubuntu 18.04
        • LAP: Asus Republic of Gamers G73JH
        • INET: DSL
      12. Citat Citiram korisnika: vojo Pogledaj poruku
        Jedna od 6 RX470 u rigu ne kopa. Instalirana je i vidi se, medjutim daje 0MHS. Cudno je sto se na trenutak probudi i krene da kopa, pa opet ode na 0. Ima li iko ideju sta je?
        Identičan problem sam imao i nisam znao do čega je. Verovatno zato što preko nje baca sliku, pa zeza onda ta.

        Sent from my MI 9T using Tapatalk

      13. #27172
        Member
        Na forumu od
        Oct 2006
        Poruka
        203
      14. Moja mašina
        • CPU: ryzen 2600
        • MoBo: gigabyte b350 gaming 3
        • RAM: 16gb
        • VGA: rx580
        • HDD: 3tb + SSD
        • SND: JBL E100
        • OS: W10
        • LAP: hp
        • TV: LG 55UK6500
        • INET: DSL
      15. I ja sam već pisao ovde ranije o istom problemu. Probao razne verzije drajvera i windows-a , nisam rešio problem. Problem se dešava sa kartom koja baca sliku i ima 4gb.

        Rešenje broj 1: ubaciti kartu sa 8gb da baca sliku

        Rešenje broj 2: Preći na neki mining OS tipa HiveOS. Ja sam lično prebacio mašinu na RaveOS jer sam imao malo problema sa kontrolisanjem voltaže na nekim kartama preko HiveOS.

      16. #27173
        Member
        Na forumu od
        Feb 2015
        Poruka
        77
        Isti problem . Na win 7 radi bez greške na win 10 od 4 prva 0

      17. #27174
        Member Avatar korisnika Gulftown
        Na forumu od
        Nov 2010
        Lokacija
        Pančevo
        Poruka
        4.332
      18. Moja mašina
        • CPU: i7 5820k @ 4.7ghz - G4560 - i5 4590
        • MoBo: Gigabyte X99 SOC Champion - ASRock H110M-ITX - Asus H81M-D
        • RAM: G.Skill 2x8gb 4000 - 8gb - 10gb
        • VGA: Matrix 5870 - iGPU - GTX 1060 6GB
        • MON: AOC Q3279WF - LG TV 32" - LG TV 49"
        • HDD: Samsung 860 EVO 250GB - Samsung 830 128GB,WD 500 GB Caviar Blue - Kingston 128GB , WD Green 2TB
        • Case: NZXT S340 White - Raijintek Metis - Antec Black Fusion
        • OS: Windows 10, Ubuntu 18.04
        • LAP: Asus Republic of Gamers G73JH
        • INET: DSL
      19. Citat Citiram korisnika: 12345 Pogledaj poruku
        I ja sam već pisao ovde ranije o istom problemu. Probao razne verzije drajvera i windows-a , nisam rešio problem. Problem se dešava sa kartom koja baca sliku i ima 4gb.

        Rešenje broj 1: ubaciti kartu sa 8gb da baca sliku

        Rešenje broj 2: Preći na neki mining OS tipa HiveOS. Ja sam lično prebacio mašinu na RaveOS jer sam imao malo problema sa kontrolisanjem voltaže na nekim kartama preko HiveOS.
        Kakav si problem sa naponima imao na HiveOS-u?

        Sent from my MI 9T using Tapatalk

      20. #27175
        Member
        Na forumu od
        Oct 2006
        Poruka
        203
      21. Moja mašina
        • CPU: ryzen 2600
        • MoBo: gigabyte b350 gaming 3
        • RAM: 16gb
        • VGA: rx580
        • HDD: 3tb + SSD
        • SND: JBL E100
        • OS: W10
        • LAP: hp
        • TV: LG 55UK6500
        • INET: DSL
      22. Neke karte nisam mogao da nateram na niskim voltažama kao u windowsu tako da su karte bile toplije i nešto više trošile. Na primer sapphire 580 8gb limited edition u windowsu radio na 820mV a u hiveOS oko 870 koliko se sećam. Sličan problem sa xfx 580 4gb. Dok su recimo rx 570 radile ok.

        Ovo je moje iskustvo, ne znam kako je kod drugih, možda sam i ja nešto grešio oko podešavanja

        Sent from my moto g(6) play using Tapatalk
        Menjao 12345 : 24.05.2020. u 10:39

      23. #27176
        Member Avatar korisnika Gulftown
        Na forumu od
        Nov 2010
        Lokacija
        Pančevo
        Poruka
        4.332
      24. Moja mašina
        • CPU: i7 5820k @ 4.7ghz - G4560 - i5 4590
        • MoBo: Gigabyte X99 SOC Champion - ASRock H110M-ITX - Asus H81M-D
        • RAM: G.Skill 2x8gb 4000 - 8gb - 10gb
        • VGA: Matrix 5870 - iGPU - GTX 1060 6GB
        • MON: AOC Q3279WF - LG TV 32" - LG TV 49"
        • HDD: Samsung 860 EVO 250GB - Samsung 830 128GB,WD 500 GB Caviar Blue - Kingston 128GB , WD Green 2TB
        • Case: NZXT S340 White - Raijintek Metis - Antec Black Fusion
        • OS: Windows 10, Ubuntu 18.04
        • LAP: Asus Republic of Gamers G73JH
        • INET: DSL
      25. Ja nisam mogao ispod 0.93v neke karte, mada davno je bilo.

        Sent from my MI 9T using Tapatalk

      26. #27177
        Member
        Na forumu od
        Oct 2006
        Poruka
        203
      27. Moja mašina
        • CPU: ryzen 2600
        • MoBo: gigabyte b350 gaming 3
        • RAM: 16gb
        • VGA: rx580
        • HDD: 3tb + SSD
        • SND: JBL E100
        • OS: W10
        • LAP: hp
        • TV: LG 55UK6500
        • INET: DSL
      28. xfx nisam ni ja mogao da spustim ispod slične vrednosti pa je karta bila dosta toplija. Probano pre oko mesec dana

        Sent from my moto g(6) play using Tapatalk

      29. #27178
        Member Avatar korisnika Gulftown
        Na forumu od
        Nov 2010
        Lokacija
        Pančevo
        Poruka
        4.332
      30. Moja mašina
        • CPU: i7 5820k @ 4.7ghz - G4560 - i5 4590
        • MoBo: Gigabyte X99 SOC Champion - ASRock H110M-ITX - Asus H81M-D
        • RAM: G.Skill 2x8gb 4000 - 8gb - 10gb
        • VGA: Matrix 5870 - iGPU - GTX 1060 6GB
        • MON: AOC Q3279WF - LG TV 32" - LG TV 49"
        • HDD: Samsung 860 EVO 250GB - Samsung 830 128GB,WD 500 GB Caviar Blue - Kingston 128GB , WD Green 2TB
        • Case: NZXT S340 White - Raijintek Metis - Antec Black Fusion
        • OS: Windows 10, Ubuntu 18.04
        • LAP: Asus Republic of Gamers G73JH
        • INET: DSL
      31. Kakav ne RaveOS u odnosu na Hive?

        Sent from my MI 9T using Tapatalk

      32. #27179
        Member Avatar korisnika Gadjan
        Na forumu od
        May 2006
        Lokacija
        Beograd
        Poruka
        2.081
      33. Moja mašina
        • CPU: Xeon E5450 & Thermaltake Silent Tower
        • MoBo: Asus P5QL-E
        • RAM: 6 GB DDR2
        • VGA: 8500 GT
        • MON: Dell U2311H
        • HDD: Kingston UV400 120 GB + 4xHDD 1 TB
        • SND: Creative Live! 5.1 (SB0100); Altec Lansing 621; AKG K77
        • OS: Windows 7 Professional
        • LAP: MSI CR500X
        • INET: DSL
        • Ostalo: SkyStar HD2
      34. Kako funkcioniše to ograničenje za Hive? Šta ako napraviš dva naloga po 4 workera?

      35. #27180
        Member
        Na forumu od
        Aug 2012
        Poruka
        119
        Probajte simplemining.net. Fenomenalan OS, koristim ga vec dugo. Jedino se kajem sto nisam ranije presao na njega, nego sam se mlatio sa win-om.
        Pored ovih linux distribucija, windows u opste ne treba ni uzimati u obzir. Pogotovo sada kad se dag blizi 4gb. Predjite na neki linux i do decembra necete ni pogledati rig.

      Strana 1812 od 1815 PrvaPrva ... 812131217121762180218081809181018111812181318141815 PoslednjaPoslednja

      Bookmarks

      Dozvoljeni tagovi

      • Ne možete pokrenuti nove teme
      • Ne možete odgovoriti u temi
      • Ne možete okačiti atačmente
      • Ne možete izmeniti svoje poruke
      •