»RSS Benchmark sajt

      Strana 105 od 1788 PrvaPrva ... 555951011021031041051061071081091151552056051105 ... PoslednjaPoslednja
      Prikazani rezultati od 1.561 do 1.575 od ukupno 26807

      Tema: Hardver za kopanje (GPU,CPU itd.)

      1. #1561
        Member Avatar korisnika Stormbringer_bg
        Na forumu od
        Sep 2000
        Lokacija
        Blok 30
        Poruka
        3.135
      2. Moja mašina
        • CPU: I5-3570K 3.4 @ 4.0 GHz & OCZ Vendetta 2
        • MoBo: Sapphire P67 Hydra Pure Black
        • RAM: Kingston Savage 2 x 8 GB ddr3 1866 MHz, 9,10,10,24, 1T, 1.5 V, DC
        • VGA: Sapphire Nitro+ SE RX580 8 GB
        • MON: 24" Dell U2412M IPS/LED
        • HDD: Samsung 840 EVO 250 GB & 2 TB WD Black 7200 rpm & 3x3 TB WD Red 5400
        • OPT: LD DVD-RW GH24NSD1 Sata
        • Case: Cooler Master V750 W & Thermaltake Urban T31
        • SND: Audigy 2/Logitech X-530
        • OS: Windows 7 64-bit SP1
        • INET: Kablovska
      3. Okej, to su vec novi momenti Evo upravo skidam 13.1.
        © 1982 Sinclair Research Ltd.

      4. #1562
        Member Avatar korisnika Bojan.zex
        Na forumu od
        Dec 2009
        Lokacija
        Knjazevac
        Poruka
        4.536
      5. Moja mašina
        • CPU: Intel I5 3470
        • MoBo: SAPPHIRE P67 Pure Black Hydra
        • RAM: Crucial Balistix Sport 4Gb
        • VGA: Sapphire 7950 Dual X
        • MON: Samsung SyncMaster BX2231 LED
        • HDD: Kingstone Hyper X 120Gb + WD Caviar Black 640 Gb
        • OPT: Asus DVD-RW
        • Case: Frontier licno modovao sad bolje nema, i SilverStone ST60F 600W
        • OS: Win 7x64
        • INET: Wifi
        • Ostalo: Logitech Wawe tastatura, Razer Death Adder 1800Dpi
      6. da znas da moras da ocistis drajvere onom alatkom sto sam ti napisao u prethodnom postu... samo tako je sve ocisceno i spremno za instalaciju ...
        izmenicu ti zivot , izgorecu ti SONY kiselinom !!!!!

      7. #1563
        Banned
        Na forumu od
        Nov 2005
        Poruka
        1.555
        Citat Citiram korisnika: Bojan.zex Pogledaj poruku
        stani..
        to je zato sto nisi poslusao
        ja sam ti lepo napisao da stavis 13.1 s razlogom jer 13.4 trazi dummy plugin ili ukljucen monitor da bi bacio sliku

        Ziva istina i ja sam ovo saznao na tezi nacin !!!

      8. #1564
        Member Avatar korisnika GoranM
        Na forumu od
        Dec 2001
        Lokacija
        Srbija
        Poruka
        8.234
      9. Moja mašina
        • CPU: i5 4670K
        • MoBo: Z87
        • RAM: 2x8GB
        • VGA: GTX 1080ti
        • MON: 34" 1440p
        • HDD: SSD 120GB +2TB HDD
        • OPT: DVD RW
        • Case: CM Cosmos 1000 + LC 1000W Legion
        • SND: Z906
        • OS: Win 7 64 Pro
        • TV: 43"
        • INET: Kablovska
        • Ostalo: Logitech G105+G402
      10. 13.2 ne trazi

      11. #1565
        Newcomers Avatar korisnika nnikola82
        Na forumu od
        Oct 2005
        Lokacija
        Nis
        Poruka
        44
      12. Moja mašina
        • CPU: i7_4770k@4.3Ghz_1.15V
        • MoBo: asusVIhero
        • RAM: 2x4gb
        • VGA: 7970 vise komada
        • MON: dell 24
        • HDD: 640 western digital
        • INET: DSL
      13. Probaj 960mv , 905Mhz ,1375Ram to je oko610Khs , -intensity 13 -g 2 --thread-concurrency 8192 -w 256

      14. #1566
        Member Avatar korisnika Stormbringer_bg
        Na forumu od
        Sep 2000
        Lokacija
        Blok 30
        Poruka
        3.135
      15. Moja mašina
        • CPU: I5-3570K 3.4 @ 4.0 GHz & OCZ Vendetta 2
        • MoBo: Sapphire P67 Hydra Pure Black
        • RAM: Kingston Savage 2 x 8 GB ddr3 1866 MHz, 9,10,10,24, 1T, 1.5 V, DC
        • VGA: Sapphire Nitro+ SE RX580 8 GB
        • MON: 24" Dell U2412M IPS/LED
        • HDD: Samsung 840 EVO 250 GB & 2 TB WD Black 7200 rpm & 3x3 TB WD Red 5400
        • OPT: LD DVD-RW GH24NSD1 Sata
        • Case: Cooler Master V750 W & Thermaltake Urban T31
        • SND: Audigy 2/Logitech X-530
        • OS: Windows 7 64-bit SP1
        • INET: Kablovska
      16. E ovako, deinstalirao sam drajvere onim ati removal tool-om, nesto sam bacio oko i video da za 13.1 treba sp1, update-ovao na sp1, instalirao drajvere, instalirao sdk 2.8, i sada guiminer alpha puca prilikom startovanja
        © 1982 Sinclair Research Ltd.

      17. #1567
        Member Avatar korisnika Bojan.zex
        Na forumu od
        Dec 2009
        Lokacija
        Knjazevac
        Poruka
        4.536
      18. Moja mašina
        • CPU: Intel I5 3470
        • MoBo: SAPPHIRE P67 Pure Black Hydra
        • RAM: Crucial Balistix Sport 4Gb
        • VGA: Sapphire 7950 Dual X
        • MON: Samsung SyncMaster BX2231 LED
        • HDD: Kingstone Hyper X 120Gb + WD Caviar Black 640 Gb
        • OPT: Asus DVD-RW
        • Case: Frontier licno modovao sad bolje nema, i SilverStone ST60F 600W
        • OS: Win 7x64
        • INET: Wifi
        • Ostalo: Logitech Wawe tastatura, Razer Death Adder 1800Dpi
      19. obrisi taj guiminer , nadji mu konfiguracioni fajl u kompu i njega obrisi takodje , onda ponovo raspakuj nov guiminer pa probaj ...
        izmenicu ti zivot , izgorecu ti SONY kiselinom !!!!!

      20. #1568
        Member Avatar korisnika demios
        Na forumu od
        Dec 2003
        Lokacija
        Dortjol
        Poruka
        5.037
      21. Moja mašina
        • CPU: i7 4790K @4800MHz bez IHS-a, na vodi
        • MoBo: Asus Z87I Pro
        • RAM: 2x8GB Team Group Vulcan 2400MHz CL11
        • VGA: Gigabyte GTX 980ti G1 na vodi
        • MON: Acer 29" 21:9 IPS
        • HDD: Samsung 500GB 850 EVO + 2TB Seagate
        • Case: Bitfenix Phenom + Silverstone Strider Plus 1000W
        • SND: Delta integrale
        • OS: Win 10
        • INET: Kablovska
      22. pukne u toku rada ili nece ni da se pokrene?
        ako je ovo drugo meni je pomoglo samo instaliranje poslednje bete drajvera.
        kao da nije intaliran sdk.

      23. #1569
        Member Avatar korisnika Stormbringer_bg
        Na forumu od
        Sep 2000
        Lokacija
        Blok 30
        Poruka
        3.135
      24. Moja mašina
        • CPU: I5-3570K 3.4 @ 4.0 GHz & OCZ Vendetta 2
        • MoBo: Sapphire P67 Hydra Pure Black
        • RAM: Kingston Savage 2 x 8 GB ddr3 1866 MHz, 9,10,10,24, 1T, 1.5 V, DC
        • VGA: Sapphire Nitro+ SE RX580 8 GB
        • MON: 24" Dell U2412M IPS/LED
        • HDD: Samsung 840 EVO 250 GB & 2 TB WD Black 7200 rpm & 3x3 TB WD Red 5400
        • OPT: LD DVD-RW GH24NSD1 Sata
        • Case: Cooler Master V750 W & Thermaltake Urban T31
        • SND: Audigy 2/Logitech X-530
        • OS: Windows 7 64-bit SP1
        • INET: Kablovska
      25. Pukne prilikom startovanja, ni ne pokrene se. Da li je ponovo potrebno da se onim ati driver removal-om deinstaliraju drajveri, ili samo uninstall?
        Probacu i ovo sa guiminerom i sa betom.
        © 1982 Sinclair Research Ltd.

      26. #1570
        Member Avatar korisnika Phoenix257
        Na forumu od
        Feb 2005
        Lokacija
        Petrovgrad
        Poruka
        4.384
      27. Moja mašina
        • CPU: Fx-8320E BE
        • MoBo: Asus Sabertooth 990FX
        • RAM: 8 Gb DDR3 1600 Corsair
        • VGA: ATI XFX Rx 580 8 Gb
        • MON: Philips 43" BDM4350+HP Envy 32"
        • HDD: Samsung 850EVO 512 Gb+WD2001FASS+2XTOSHIBA DT01ACA300
        • OPT: Pioneer DVR-216D
        • Case: BigTower Chiftech 650W Ozeanos
        • SND: Creative Audigy 2
        • LAP: IBM X270+x220
        • TV: Sony 55"
        • INET: DSL
      28. e neko nikad nece nauciti, koristite linux, smos za rudarenje, zaboravite na windows
        Lenovo x270

      29. #1571
        Member Avatar korisnika demios
        Na forumu od
        Dec 2003
        Lokacija
        Dortjol
        Poruka
        5.037
      30. Moja mašina
        • CPU: i7 4790K @4800MHz bez IHS-a, na vodi
        • MoBo: Asus Z87I Pro
        • RAM: 2x8GB Team Group Vulcan 2400MHz CL11
        • VGA: Gigabyte GTX 980ti G1 na vodi
        • MON: Acer 29" 21:9 IPS
        • HDD: Samsung 500GB 850 EVO + 2TB Seagate
        • Case: Bitfenix Phenom + Silverstone Strider Plus 1000W
        • SND: Delta integrale
        • OS: Win 10
        • INET: Kablovska
      31. ja sam chistio i tim removalom i driver sweeperom i reinstalirao nekoliko puta i nisam imao uspeha.
        ili reinstall win-a ili probati betu....eventualno ako imash neku system restore poziciju....

      32. #1572
        Member Avatar korisnika Stormbringer_bg
        Na forumu od
        Sep 2000
        Lokacija
        Blok 30
        Poruka
        3.135
      33. Moja mašina
        • CPU: I5-3570K 3.4 @ 4.0 GHz & OCZ Vendetta 2
        • MoBo: Sapphire P67 Hydra Pure Black
        • RAM: Kingston Savage 2 x 8 GB ddr3 1866 MHz, 9,10,10,24, 1T, 1.5 V, DC
        • VGA: Sapphire Nitro+ SE RX580 8 GB
        • MON: 24" Dell U2412M IPS/LED
        • HDD: Samsung 840 EVO 250 GB & 2 TB WD Black 7200 rpm & 3x3 TB WD Red 5400
        • OPT: LD DVD-RW GH24NSD1 Sata
        • Case: Cooler Master V750 W & Thermaltake Urban T31
        • SND: Audigy 2/Logitech X-530
        • OS: Windows 7 64-bit SP1
        • INET: Kablovska
      34. Sad sam preko TV deinstalirao 13.1 i vratio 12.8 sa njegovim sdk i sad radi, iako ova 7950 daje 290 khash, ove 7970 i dalje 490 khash. Kad dodjem kuci probacu ostale varijante.
        Posto sam stavio sp1, system restore ne vidi dalje unazad od vremena instalacije sp1...
        © 1982 Sinclair Research Ltd.

      35. #1573
        Member Avatar korisnika [SAJ]ber Kurajber
        Na forumu od
        Apr 2004
        Lokacija
        BGD, Zarkovo
        Poruka
        15.491
      36. Moja mašina
        • CPU: Ryzen 1700 @3.9GHz - Noctua NH-D15 SE
        • MoBo: Asrock x370 Killer SLI
        • RAM: 4x8GB G-skill Trident Z 3200MHz cl14 @3066 cl14
        • VGA: Asus Strix 1080TI OC
        • MON: 40" Samsung LE40C530
        • HDD: Samsung Evo 850 M.2 500GB, Samsung F3 1TB, Samsung F4 2TB
        • Case: Corsair 600T, Seasonic 760XP2
        • SND: Logitech G51 / Sennheiser HD 515
        • OS: Win 10 64bit
        • LAP: Asus E403N
        • TV: Samsung LE40C530, 49" Grundig VLE6621, Samsung 55NU7402
        • INET: Kablovska
        • Ostalo: G15, MX518.
      37. Kako mislis pukne i ne pokrene se? Nemoj da je ona fora kad se pokrene ali ti nije na ekranu nego levo od ekrana a ti mislis da je pukla
        Jel stoji u taskbaru kad pokrenes guiminer?

        Jel si reinstalirao i SDK ili samo gpu driver? Ako nisi, trebao si i to da probas.
        Menjao [SAJ]ber Kurajber : 29.08.2013. u 15:45
        Onome kome ima svrhe objasnjavati, nema potrebe. Onome kome ima potrebe objasnjavati, nema svrhe jer su ograniceni - "Ja"

      38. #1574
        Member Avatar korisnika Stormbringer_bg
        Na forumu od
        Sep 2000
        Lokacija
        Blok 30
        Poruka
        3.135
      39. Moja mašina
        • CPU: I5-3570K 3.4 @ 4.0 GHz & OCZ Vendetta 2
        • MoBo: Sapphire P67 Hydra Pure Black
        • RAM: Kingston Savage 2 x 8 GB ddr3 1866 MHz, 9,10,10,24, 1T, 1.5 V, DC
        • VGA: Sapphire Nitro+ SE RX580 8 GB
        • MON: 24" Dell U2412M IPS/LED
        • HDD: Samsung 840 EVO 250 GB & 2 TB WD Black 7200 rpm & 3x3 TB WD Red 5400
        • OPT: LD DVD-RW GH24NSD1 Sata
        • Case: Cooler Master V750 W & Thermaltake Urban T31
        • SND: Audigy 2/Logitech X-530
        • OS: Windows 7 64-bit SP1
        • INET: Kablovska
      40. Nisam bas toliki duduk :p Kad ga pokrenem, samo se pojavi prozor sa 'close' i 'do you want to find solution on internet', i to je to. Pojavi se u taskbaru, ali cim predjes misem preko odmah nestane, graficke su u idle. Sa 12.8 radi.
        © 1982 Sinclair Research Ltd.

      41. #1575
        Member Avatar korisnika [SAJ]ber Kurajber
        Na forumu od
        Apr 2004
        Lokacija
        BGD, Zarkovo
        Poruka
        15.491
      42. Moja mašina
        • CPU: Ryzen 1700 @3.9GHz - Noctua NH-D15 SE
        • MoBo: Asrock x370 Killer SLI
        • RAM: 4x8GB G-skill Trident Z 3200MHz cl14 @3066 cl14
        • VGA: Asus Strix 1080TI OC
        • MON: 40" Samsung LE40C530
        • HDD: Samsung Evo 850 M.2 500GB, Samsung F3 1TB, Samsung F4 2TB
        • Case: Corsair 600T, Seasonic 760XP2
        • SND: Logitech G51 / Sennheiser HD 515
        • OS: Win 10 64bit
        • LAP: Asus E403N
        • TV: Samsung LE40C530, 49" Grundig VLE6621, Samsung 55NU7402
        • INET: Kablovska
        • Ostalo: G15, MX518.
      43. Ne znam ja, bolje da pitam odmah nego da lupamo glavu 3 dana. 99% te zeza zbog SDK.

        Iskopao sam i ovo, mozes da probas: https://bitcointalk.org/index.php?topic=175391.0
        Onome kome ima svrhe objasnjavati, nema potrebe. Onome kome ima potrebe objasnjavati, nema svrhe jer su ograniceni - "Ja"

      Strana 105 od 1788 PrvaPrva ... 555951011021031041051061071081091151552056051105 ... PoslednjaPoslednja

      Bookmarks

      Dozvoljeni tagovi

      • Ne možete pokrenuti nove teme
      • Ne možete odgovoriti u temi
      • Ne možete okačiti atačmente
      • Ne možete izmeniti svoje poruke
      •