»RSS Benchmark sajt

      Strana 1607 od 1607 PrvaPrva ... 607110715071557159716031604160516061607
      Prikazani rezultati od 24.091 do 24.104 od ukupno 24104

      Tema: Hardver za kopanje (GPU,CPU itd.)

      1. #24091
        Member Avatar korisnika StainlessFrenky
        Na forumu od
        Jul 2016
        Poruka
        910
        Taj Strix ce tesko raditi sa 1900 memorijom bez custom biosa
        Sa prostim kopranjem strapova mislim da mu je 27-27.5 neki max za stabilan rad.

        @bojan
        Smanji malo clockove na toj karti sto ispada, mislim da pukne driver na njoj pa je miner sam iskljuci.

      2. #24092
        Newcomers
        Na forumu od
        Sep 2017
        Poruka
        100
        Uradjen je bios. Videcu kako ce da rade kada se jos malo podese. Tek sad sam instalirao "nove" blockchain drajvere,posto sam bio toliko lenj da se raspitam malo. Pa sad hocu fino da ih podesim

      3. #24093
        Member Avatar korisnika Roger_Waters
        Na forumu od
        Aug 2005
        Lokacija
        Subotica
        Poruka
        1.598
      4. Moja mašina
        • CPU: AMD Ryzen 3 1200
        • MoBo: MSI B350M BAZOOKA
        • RAM: Corsair Vengeance LPX Black 8GB DDR4 2400mhz
        • VGA: Gigabyte 1050 Ti G1
        • MON: LG 24GM79G
        • HDD: Adata SSD Premier SP580
        • Case: EVGA 450B
      5. Potrebne hitno dve ploce za 6 GPU, u subotici ili novom sadu. Javite na pp ili 063548148

      6. #24094
        Member Avatar korisnika Gulftown
        Na forumu od
        Nov 2010
        Lokacija
        Pančevo
        Poruka
        2.534
      7. Moja mašina
        • CPU: Gulftown i7 980X
        • MoBo: ASUS Rampage III Extreme
        • RAM: Corsair Dominator GTX2
        • VGA: Matrix 5870 3x CrossFireX
        • MON: Dell U2312HM UltraSharp
        • HDD: Samsung 830 128GB, WD 500 GB Caviar Blue
        • OPT: LG/Pioneer DVR-RW
        • Case: Cooler Master HAF 912+
        • SND: Integrisana
        • OS: Windows 7 x64
        • LAP: Asus Republic of Gamers G73JH
        • INET: DSL
      8. Citat Citiram korisnika: StainlessFrenky Pogledaj poruku
        Taj Strix ce tesko raditi sa 1900 memorijom bez custom biosa
        Sa prostim kopranjem strapova mislim da mu je 27-27.5 neki max za stabilan rad.

        @bojan
        Smanji malo clockove na toj karti sto ispada, mislim da pukne driver na njoj pa je miner sam iskljuci.
        Upravo tako. Moje tako kopaju otprilike.

        Sent from my S6 Edge

      9. #24095
        Member Avatar korisnika StainlessFrenky
        Na forumu od
        Jul 2016
        Poruka
        910
        ^27?
        Koja memorija?

      10. #24096
        Member Avatar korisnika fingon82
        Na forumu od
        May 2009
        Lokacija
        KV
        Poruka
        5.640
      11. Moja mašina
        • MON: Asus MX279H
        • HDD: 500gb+1TB+1TB Ext
        • OS: W10
        • INET: Kablovska
        • Ostalo: CM QuickFire XT Brown, Logitech G9
      12. Samsung

        Sent from my NEM-L21 using Tapatalk

      13. #24097
        Member Avatar korisnika Gulftown
        Na forumu od
        Nov 2010
        Lokacija
        Pančevo
        Poruka
        2.534
      14. Moja mašina
        • CPU: Gulftown i7 980X
        • MoBo: ASUS Rampage III Extreme
        • RAM: Corsair Dominator GTX2
        • VGA: Matrix 5870 3x CrossFireX
        • MON: Dell U2312HM UltraSharp
        • HDD: Samsung 830 128GB, WD 500 GB Caviar Blue
        • OPT: LG/Pioneer DVR-RW
        • Case: Cooler Master HAF 912+
        • SND: Integrisana
        • OS: Windows 7 x64
        • LAP: Asus Republic of Gamers G73JH
        • INET: DSL
      15. Elpida i poneki Hynix, mada to je isto sve.

        Sent from my S6 Edge

      16. #24098
        Member
        Na forumu od
        Jan 2010
        Lokacija
        julino brdo - beograd
        Poruka
        28
      17. Moja mašina
        • CPU: intel
        • MoBo: 1155
        • RAM: 8gb
        • VGA: rx470
        • MON: 24
        • HDD: ssd 120
        • OS: win 7
        • LAP: lenca t400
        • Ostalo: dugo nije ciscena
      18. pooz drustvo imam nesvakidasnji problem.
        kupio sam u emmiju juce rx xfx 560 4gb
        modovan bios daju svaka posebno 13,5 ,kada satavim na plocu 2 ili vise karte prva kopa 13,5 ostale 10.8 kada u msi dizem memoriju kartice ne reaguju na podizanje memorije isto kopaju samo prva reaguje.
        probo sam svaku posebno da dizem drugaciji takt isto ne reaguju. menjo i plocu i ssd isto. menjo drajvere ove kopacke isto se desava.

      19. #24099
        Member Avatar korisnika rhher
        Na forumu od
        Jul 2010
        Lokacija
        Beograd
        Poruka
        565
      20. Moja mašina
        • CPU: Ryzen 7 1700X @ Cooler Master Hyper 612 V2
        • MoBo: MSI B350M-VDH
        • RAM: Crucial 8Gb DDR4 2400Mhz
        • VGA: MSI 980 TI
        • MON: DEll S2340L
        • HDD: Samsung 850 EVO
        • Case: Raidmax Vortex V4
        • SND: Custom
        • OS: Win10
        • LAP: Hp 8460p
        • INET: Kablovska
      21. Zao mi je sto ne mogu da pomognem, ali moram da pitam koja je memorija na tim xfx karticama, deluju kao solidna kupovina?

      22. #24100
        Newcomers
        Na forumu od
        Apr 2017
        Poruka
        7
        pozdrav majneri
        interesuje me ima li ovde neko sto majnuje sa l3+ antminer, i dal ima iko informaciju koliko moze da se zaradi trenutno sa tim novijim modelom antminera za ltc (L3+)
        nesto se u poslednje vreme bas spominju ltc da ce da raste ...

      23. #24101
        Member Avatar korisnika Rhisonicus
        Na forumu od
        Feb 2014
        Lokacija
        NS
        Poruka
        1.142
        Pa ako poraste nece se isplatiti kopanje, jedino ako si mislio da stekas. Ali pitanje je koliko ce jos biti na ovoj vrednosti, tebi mislim da treba oko 7-10 meseci za isplatu antminera a tesko da ce LTC ostati ovakav kakav je sve to vreme... Nemam pojma, i mene zanima da uzmem koji ali ja sve cekam neku noviju verziju koja trenutno nije na prodaju a sigurno da postoji...
        Menjao Rhisonicus : 17.11.2017. u 22:37

      24. #24102
        Member Avatar korisnika neogeo
        Na forumu od
        Aug 2002
        Lokacija
        КШ
        Poruka
        5.214
      25. Moja mašina
        • CPU: Intel Core i5-8400 @ LC-CC-120
        • MoBo: Gigabyte Z370 HD3P
        • RAM: 2 x 4GB DDR4 Corsair Vengeance Red Kit 3000
        • VGA: ASUS GTX 660 2GB 192bit
        • MON: Benq FHD 21,5" LED
        • HDD: LiteOnIt 256GB SSD+Patriot Blast 120GB SSD+Intenso 480GB SSD
        • Case: TT Soprano 1000 RS @ Chieftec 700W
        • SND: Realtek ALC1220 @ Thonet&Vander Kürbis
        • OS: osX
        • TV: LG 32" FHD
        • INET: Wifi
      26. Samo da javnem da su mi stigle XFX RX 580 8GB GTS XXX Edition i da su sve sa Samsung memorijama (grafe su za drugara)

        Jedno pitanje a potreban savet/pomoć:

        - Za ovaj rig sa XFXicama...
        Sve sam povezao, namestio, i rig je proradio, instalirao sam Win, drajvere i ostale šklopocije koje treba ali kada sam flešnuo BIOS na grafama i restartovao komp, ne dobijam više sliku preko grafe koja se nalazi u primarnom x16 slotu. Menjao sam položaje, sve živo, i više od toga, ali grafa koja se nalazi u x16 slotu ne daje sliku (svaka koju ubodem u x16 slot). Svaka grafa, ponaosob, odlično radi na drugom kompu!
        Kada povežem sve grafe i startujem ploču, sve pokrenu ventilatore ali se posle 2-3s ugase fanovi na grafi koja je u x16 slotu (koju god da tu stavim) i .
        Još jedna čudna stvar mi se dešava. Kada uključim prekidač na napajanju, izbaci mi osigurač (svaki put) ali kada se pokrene rig i restartuje mašina iz WINa, to se ne dešava!

        Može li neki savet/pomoć oko svega ovoga?

        P.S. ovo mi je 101vi rig koji sam sklopio ali nikada nisam imao ovakve probleme...
        Rig se sastoli od {6x xfx rx 580 8gb+120gb ssd+celeron g1840+biostar h81a v6.1+kolink 1200w platinum psu, 4gb ddr3...}
        Menjao neogeo : 19.11.2017. u 05:59
        Alea Iacta Est!

      27. #24103
        Member Avatar korisnika neogeo
        Na forumu od
        Aug 2002
        Lokacija
        КШ
        Poruka
        5.214
      28. Moja mašina
        • CPU: Intel Core i5-8400 @ LC-CC-120
        • MoBo: Gigabyte Z370 HD3P
        • RAM: 2 x 4GB DDR4 Corsair Vengeance Red Kit 3000
        • VGA: ASUS GTX 660 2GB 192bit
        • MON: Benq FHD 21,5" LED
        • HDD: LiteOnIt 256GB SSD+Patriot Blast 120GB SSD+Intenso 480GB SSD
        • Case: TT Soprano 1000 RS @ Chieftec 700W
        • SND: Realtek ALC1220 @ Thonet&Vander Kürbis
        • OS: osX
        • TV: LG 32" FHD
        • INET: Wifi
      29. Zaboravih da napomenem da sam probao i drugi rig na istoj/pomenutoj utičnici i da prilikom njegovog uključivanja ne izbaca osigurač (drugi rig koji sam juče sasttavio i on sasvim normalno radi a sastoji se od 6x 1060 6gb i evga gq 1000w psu...)...
        Alea Iacta Est!

      30. #24104
        Member Avatar korisnika nesic1
        Na forumu od
        Aug 2008
        Lokacija
        Jagodina
        Poruka
        7.023
      31. Moja mašina
        • CPU: fx8350
        • MoBo: ga 971a ud3p
        • RAM: 8gb
        • VGA: porercolod dragon 480 8gb
        • MON: Samsung 940n
        • HDD: 1tb
        • OPT: koj ce mi
        • Case: Astec 2880W Server Power Supply Module IBM + raidmax 735W
      32. Napajanje , probaj ga na drugom kompu/rigu, raskaci sve, ostavi samo neophodno, dakle raskaci sve grafe osim 1 za sliku, raskaci hdd, itd pa vidi, mozda je i neki kabal defektan prespojio negde, meni je jednom dosao neispravan 24pin, tako da opet napajanje

        Sent from my P8000 6.0 using Tapatalk

      Strana 1607 od 1607 PrvaPrva ... 607110715071557159716031604160516061607

      Bookmarks

      Dozvoljeni tagovi

      • Ne možete pokrenuti nove teme
      • Ne možete odgovoriti u temi
      • Ne možete okačiti atačmente
      • Ne možete izmeniti svoje poruke
      •