»RSS Benchmark sajt

      Strana 1784 od 1787 PrvaPrva ... 784128416841734177417801781178217831784178517861787 PoslednjaPoslednja
      Prikazani rezultati od 26.746 do 26.760 od ukupno 26791

      Tema: Hardver za kopanje (GPU,CPU itd.)

      1. #26746
        Member Avatar korisnika Gadjan
        Na forumu od
        May 2006
        Lokacija
        Beograd
        Poruka
        1.841
      2. Moja mašina
        • CPU: Xeon E5450 & Thermaltake Silent Tower
        • MoBo: Asus P5QL-E
        • RAM: 6 GB DDR2
        • VGA: 8500 GT
        • MON: Dell U2311H
        • HDD: Kingston UV400 120 GB + 4xHDD 1 TB
        • SND: Creative Live! 5.1 (SB0100); Altec Lansing 621; AKG K77
        • OS: Windows 7 Professional
        • LAP: MSI CR500X
        • INET: DSL
        • Ostalo: SkyStar HD2
      3. Brate ja bih zaista pomogao ali ne mogu ni da pohvatam ni razumem : ) znam samo da jako dugo pišeš o tom problemu i to prilično konfuzno : ) pa mi je već neverovatno da nisi prso i kupio nešto valjano što radi posao ili spustio kabl pa makar bila i zgrada u pitanju ja mislio neka nedođija ili šupa u pitanju izopštena, ali opet 100+m nije problem za kabl, ni između dva objekta vazduhom nije problem može da se zategne noseća sajla i da visi, sve moguće sam radio ali sam uvek za kabl.
        Ja i dalje glasam za kabl

        Znam da sad zvučim kao iz onog vica kad Mujo i Haso pričaju:
        - Al sam se jutros iznervirao u pekari tražim burek i jogurt kaže on meni nema jogurta.
        - Reko dobro može pogačice i jogurt, on opet "ali nema jogurta"
        - Onda đevrek i jogurt. - Aman čoveče nema jogurta
        - A Haso će, ma ja da sam na tvom mestu uzeo bih onaj jogurt pa sve po njemu xD

        edit:
        Na ovu temu, ma ja uvek i preskačem jer ne kontam to "što jednostavno kad može komplikovano". Obezbediti internet je vala bar prosto, a za majning i neophodno da bude stabilno i kvalitetno.
        Menjao Gadjan : 27.03.2019. u 23:49

      4. #26747
        Member Avatar korisnika StainlessFrenky
        Na forumu od
        Jul 2016
        Poruka
        1.241
        Mesecima mi je radio bez problema jedan TP Link 743 AP na kome su bila prikacena kablom 3 riga.
        TP Link 743 AP je dva sprata nize, kroz dve ploce u zgradi hvatao telekomov ruter.
        U pocetku sam ima slicnih problema ko ti, prestane da radi random, nekad se vrati nekad ne nego moram da ga resetujem.
        Problem sam resio tako sto sam taj TP Link stavio u Bridge modu i na njemu a i na telekomovom ruteru stavio fiksno podesen Chanel jer sam provalio da telekomov ruter, posto stoji na auto, hoce sam da promeni Chanel a kad to uradi izgubi konekciju sa TP Linkom.

        Ne znam da li ti ovo pomaze jer iskreno ne mogu da citam tvoje postove od pocetka ali nakon onoga sto sam procitao delovalo je kao da je slicna situacija.

        @Gadjan
        Ja nisam mogao da dovedem kabl jer je jedini otvor u toj prostoriji gde su masine bio na krovu a pristup krovu nisam imao. Kroz sama vrata nije bilo opcije jer onda moram da vucem kabal 50ak metara kroz samu zgradu. To i nije bilo neizvodljivo ali je potpuno neprakticno a i verujem da bi smetalo ljudima koji koriste taj isti hodnik.

      5. #26748
        Member Avatar korisnika Kapuero
        Na forumu od
        Nov 2004
        Lokacija
        Novi Sad
        Poruka
        456
      6. Moja mašina
        • CPU: AMD 7870K
        • MoBo: MSI A68H PC MATE
        • RAM: HyperX 8gb
        • MON: HP 27er
        • HDD: SSD 120
        • Case: Thermaltake P3
        • SND: Altec lensing
        • OS: Win 10
        • TV: Hisense H65A6500
        • INET: Kablovska
      7. I ja sam svoj problem davno resio menjanjem kanala, ima vise od dve godine kako sve radi kako treba, ne sme da bude na auto chanel ni glavni ruter/modem, a ni taj drugi, kao sto kolega kaze brljavi ako je na auto chanelu, skeniraj etar i stavi oba rutera na isti najrastereceniji kanal.

        Imam 7 rutera i gomilu Sonoff wifi uredjaja i nista ne pravi problem, svima sam postavio poseban kanal da se ne kolju ... imam cak i rig koji je spojen sa dva TP link TL-WR840N, signal prolazi dijagonalno kroz plocu, sa jednog sprata na drugi plus zidovi i radi, pucao je signal konstantno dok nisam fiksirao kanal na oba rutera.
        Menjao Kapuero : 28.03.2019. u 11:32

      8. #26749
        Member Avatar korisnika Gadjan
        Na forumu od
        May 2006
        Lokacija
        Beograd
        Poruka
        1.841
      9. Moja mašina
        • CPU: Xeon E5450 & Thermaltake Silent Tower
        • MoBo: Asus P5QL-E
        • RAM: 6 GB DDR2
        • VGA: 8500 GT
        • MON: Dell U2311H
        • HDD: Kingston UV400 120 GB + 4xHDD 1 TB
        • SND: Creative Live! 5.1 (SB0100); Altec Lansing 621; AKG K77
        • OS: Windows 7 Professional
        • LAP: MSI CR500X
        • INET: DSL
        • Ostalo: SkyStar HD2
      10. Ja imam problem sa kućnim ruterima koji baguju i povremeno stane internet preko wifi dok preko lana radi. Mada se dešava i da se totalno zaglupe pa ne radi ništa. U oba slučaja moram da resetujem ruter i to me izluđuje, ja očekujem da se to dogodi eventualno jednom godišnje a ne par puta mesečno. Tri rutera su u pitanju neki tplink, tenda, i netis sve jeftini krševi, tplink malo ređe al ovaj netis poludeh, već sam hteo da kupim neki ozbiljan ruter. Poslednji je firmver, resetovao sam ga i na fabrička podešavanja, menjao kanale ali džabe. Pa sam se pomirio da je na tim najjeftinijim ruterima to normalno. Čak ni nema puno mreža u okolini, zabit je u pitanju (Višnjica).

        Kako najlakše videti koji kanal je najrasterećeniji, čime skenirate etar?

      11. #26750
        Member Avatar korisnika Kapuero
        Na forumu od
        Nov 2004
        Lokacija
        Novi Sad
        Poruka
        456
      12. Moja mašina
        • CPU: AMD 7870K
        • MoBo: MSI A68H PC MATE
        • RAM: HyperX 8gb
        • MON: HP 27er
        • HDD: SSD 120
        • Case: Thermaltake P3
        • SND: Altec lensing
        • OS: Win 10
        • TV: Hisense H65A6500
        • INET: Kablovska
      13. Ne znam koji ruter imas ali potrazi u opcijama rutera Wisp ili Repeater ili Range extender, kada udjes u neku od tih opcija ruter ce skenirati mreze oko tebe, za svaku ce pokazati i na kom je kanalu koja mreza, ti vidi koji je kanal slobodan i stavi oba rutera na taj kanal.

      14. #26751
        Member Avatar korisnika Roger_Waters
        Na forumu od
        Aug 2005
        Lokacija
        Subotica
        Poruka
        1.878
      15. Moja mašina
        • CPU: AMD Ryzen 3 1200
        • MoBo: MSI B350M BAZOOKA
        • RAM: Corsair Vengeance LPX Black 8GB DDR4 2400mhz
        • VGA: RX 580 Nitro+ 4gb
        • MON: LG 24GM79G
        • HDD: Samsung 860 evo
        • Case: EVGA 450B
        • TV: LG 24GM79G
      16. Hardver za kopanje (GPU,CPU itd.)

        Manite se majninga na wifi. Pogotovo u kombinaciji sa win10. Ta dva je nemoguce spojiti da rade
        Menjao Roger_Waters : 30.03.2019. u 11:43

      17. #26752
        Member Avatar korisnika master.yoda
        Na forumu od
        Nov 2016
        Lokacija
        Novi Sad
        Poruka
        516
      18. Moja mašina
        • CPU: Celeron G1840
        • MoBo: Asrock BTU PRO
        • RAM: 8 Gb
        • VGA: Sapphire RX480 Nitro + OC 8 GB
        • HDD: SSD 120 Gb
        • LAP: HP
      19. Captaine, mining sa wifi internetom ti uvek ostavlja mesta da , cak i ako nateras te tvoje komponente da rade kako valja, prilikom nekog pucanja majnera sumnjas u konekciju. Zasto se mucis sa wifi miningom? Nikad neces biti siguran do cega je problem kad krenu problemi prvo o cemu ces razmisljati je internet. Da to valja- neko bi vec radio na wifi


        Sent from my iPhone using Tapatalk

      20. #26753
        Newcomer
        Na forumu od
        Jun 2017
        Poruka
        75
        Ukoliko je neko kupovao Antminer Z11 molio bih da mi se javi na PP ili ovde iznese svoja iskustva. Unapred zahvaljujem !

      21. #26754
        Member Avatar korisnika Gadjan
        Na forumu od
        May 2006
        Lokacija
        Beograd
        Poruka
        1.841
      22. Moja mašina
        • CPU: Xeon E5450 & Thermaltake Silent Tower
        • MoBo: Asus P5QL-E
        • RAM: 6 GB DDR2
        • VGA: 8500 GT
        • MON: Dell U2311H
        • HDD: Kingston UV400 120 GB + 4xHDD 1 TB
        • SND: Creative Live! 5.1 (SB0100); Altec Lansing 621; AKG K77
        • OS: Windows 7 Professional
        • LAP: MSI CR500X
        • INET: DSL
        • Ostalo: SkyStar HD2
      23. Do sada sam samo jednom reklamirao grafiku, ali bilo je prosto za dijagnostiku, nije mogao da se instalira drajver i nije davala sliku. Sada je izgleda odapela još jedna iz iste ture (XFX RX570 8GB) ali se drugačije ponaša, drajver se uredno instalira ali ne može da kopa ni na default biosu, taktovima, naponima odmah puca.
        Pa pošto nemam s tim iskustva da pitam, koje testove da provrtim da budem siguran da je kartica defektna, šta je brzo i pouzdano? I šta da navedem pri reklamaciji?

      24. #26755
        Member Avatar korisnika Stormbringer_bg
        Na forumu od
        Sep 2000
        Lokacija
        Blok 30
        Poruka
        3.112
      25. Moja mašina
        • CPU: I5-3570K 3.4 @ 4.0 GHz & OCZ Vendetta 2
        • MoBo: Sapphire P67 Hydra Pure Black
        • RAM: Kingston Savage 2 x 8 GB ddr3 1866 MHz, 9,10,10,24, 1T, 1.5 V, DC
        • VGA: Sapphire Nitro+ SE RX580 8 GB
        • MON: 24" Dell U2412M IPS/LED
        • HDD: Samsung 840 EVO 250 GB & 2 TB WD Black 7200 rpm & 3x3 TB WD Red 5400
        • OPT: LD DVD-RW GH24NSD1 Sata
        • Case: Cooler Master V750 W & Thermaltake Urban T31
        • SND: Audigy 2/Logitech X-530
        • OS: Windows 7 64-bit SP1
        • INET: Kablovska
      26. Furmark? Heaven?

      27. #26756
        Member Avatar korisnika Gadjan
        Na forumu od
        May 2006
        Lokacija
        Beograd
        Poruka
        1.841
      28. Moja mašina
        • CPU: Xeon E5450 & Thermaltake Silent Tower
        • MoBo: Asus P5QL-E
        • RAM: 6 GB DDR2
        • VGA: 8500 GT
        • MON: Dell U2311H
        • HDD: Kingston UV400 120 GB + 4xHDD 1 TB
        • SND: Creative Live! 5.1 (SB0100); Altec Lansing 621; AKG K77
        • OS: Windows 7 Professional
        • LAP: MSI CR500X
        • INET: DSL
        • Ostalo: SkyStar HD2
      29. Nemam pojma nisam to nikad koristio, te testove još od doba radeona 9550 : ) nikad nisam imao posla sa defektnom karticom.
        Sad ću ta dva da skinem i propustim.
        Znači ako pukne i ne prođe test to je to, sigurno kartica, mogu da prosledim na reklamaciju?

      30. #26757
        Member Avatar korisnika Stormbringer_bg
        Na forumu od
        Sep 2000
        Lokacija
        Blok 30
        Poruka
        3.112
      31. Moja mašina
        • CPU: I5-3570K 3.4 @ 4.0 GHz & OCZ Vendetta 2
        • MoBo: Sapphire P67 Hydra Pure Black
        • RAM: Kingston Savage 2 x 8 GB ddr3 1866 MHz, 9,10,10,24, 1T, 1.5 V, DC
        • VGA: Sapphire Nitro+ SE RX580 8 GB
        • MON: 24" Dell U2412M IPS/LED
        • HDD: Samsung 840 EVO 250 GB & 2 TB WD Black 7200 rpm & 3x3 TB WD Red 5400
        • OPT: LD DVD-RW GH24NSD1 Sata
        • Case: Cooler Master V750 W & Thermaltake Urban T31
        • SND: Audigy 2/Logitech X-530
        • OS: Windows 7 64-bit SP1
        • INET: Kablovska
      32. Tako je. Plus stavi ako imaš originalni bios, za svaki slucaj.

      33. #26758
        Member Avatar korisnika Gadjan
        Na forumu od
        May 2006
        Lokacija
        Beograd
        Poruka
        1.841
      34. Moja mašina
        • CPU: Xeon E5450 & Thermaltake Silent Tower
        • MoBo: Asus P5QL-E
        • RAM: 6 GB DDR2
        • VGA: 8500 GT
        • MON: Dell U2311H
        • HDD: Kingston UV400 120 GB + 4xHDD 1 TB
        • SND: Creative Live! 5.1 (SB0100); Altec Lansing 621; AKG K77
        • OS: Windows 7 Professional
        • LAP: MSI CR500X
        • INET: DSL
        • Ostalo: SkyStar HD2
      35. Ima dupli bios, prebacio sam prekidač na onaj štok fabrički. Međutim evo vidim furmark vrti ali na taktovima 300/300 a ne 1286/1750 koliko je default, ne znam zašto. Možda zato što slika ide preko integrisane? Heaven sam samo kratko pustio ali nema mi smisla da gubim vreme ako nisam siguran da li dobro radim.
        Znači novo pitanje je: Da li slika mora da ide preko pcie grafike kad se testira ili može i ovako?
        Zato što imam onu biostar btc+ smeće ploču koja pravi neviđene probleme kad se slika pokuša prebaciti na pcie grafiku i strašno je ćudljiva razbio bih je ne podiže mi windows mada daje sliku u biosu. A cimanje mi je na drugom kompu da menjam grafiku, drajvere... ili da rasturam ceo neki rig (sa asrock pločom) zbog testa.

      36. #26759
        Member
        Na forumu od
        Apr 2013
        Lokacija
        NS
        Poruka
        327
      37. Moja mašina
        • CPU: Intel i5 4460 @3.2GHz
        • MoBo: Asus B85-PRO GAMER
        • RAM: Kingston HyperX Fury Black 2x8gb @1600MHz
        • VGA: SAPPHIRE RX570 NITRO+ 4GB
        • MON: Dell Alienware AW2518HF @144Hz
        • HDD: WD Blue 1TB @7200rpm / Samsung 850 EVO 250GB
        • Case: Cooler Master CM 690 II Advanced / Chieftec GDP-650C 650W
        • OS: Windows 10 pRO
        • INET: Kablovska
      38. Morao da ide slika preko grafike

        Sent from my SM-G935F using Tapatalk

      39. #26760
        Member Avatar korisnika Gadjan
        Na forumu od
        May 2006
        Lokacija
        Beograd
        Poruka
        1.841
      40. Moja mašina
        • CPU: Xeon E5450 & Thermaltake Silent Tower
        • MoBo: Asus P5QL-E
        • RAM: 6 GB DDR2
        • VGA: 8500 GT
        • MON: Dell U2311H
        • HDD: Kingston UV400 120 GB + 4xHDD 1 TB
        • SND: Creative Live! 5.1 (SB0100); Altec Lansing 621; AKG K77
        • OS: Windows 7 Professional
        • LAP: MSI CR500X
        • INET: DSL
        • Ostalo: SkyStar HD2
      41. Ok thanks. Na drugom kompu ću onda da rasturam i menjam. Jer na ovoj "majning" modernoj ploči je nemoguće to postići. Imam i jedan rig sa tom pločom i 8 kartica i nikad nisam uspeo da namestim da daje sliku preko pcie grafike pa sam odustao, a nije da se nisam trudio.

      Strana 1784 od 1787 PrvaPrva ... 784128416841734177417801781178217831784178517861787 PoslednjaPoslednja

      Bookmarks

      Dozvoljeni tagovi

      • Ne možete pokrenuti nove teme
      • Ne možete odgovoriti u temi
      • Ne možete okačiti atačmente
      • Ne možete izmeniti svoje poruke
      •