»RSS Benchmark sajt

      Strana 1746 od 1764 PrvaPrva ... 74612461646169617361742174317441745174617471748174917501756 ... PoslednjaPoslednja
      Prikazani rezultati od 26.176 do 26.190 od ukupno 26452

      Tema: Hardver za kopanje (GPU,CPU itd.)

      1. #26176
        Member
        Na forumu od
        Jun 2016
        Lokacija
        Kruševac
        Poruka
        2.080
      2. Moja mašina
        • CPU: Intel g3260 i Noctua NH-D14
        • MoBo: Asrock pro btc
        • RAM: Kingston 8gb
        • VGA: Palit gtx 1080 Game rock
        • MON: Samsung 26 inch
        • HDD: WD 500gb+WD 160gb+ssd samsung 860 evo 250gb
        • Case: Raidmax Monster II i Super Flower Leadex 2000w Platinium
        • SND: Genius gx sw-g2.1 1250 gaming edition
        • OS: Win 8.1
        • INET: Modemska veza
      3. Probaj starije drajvere ili stavi novi windows pa vidi sta ce biti...

      4. #26177
        Member Avatar korisnika gsi5555
        Na forumu od
        Oct 2008
        Lokacija
        BG
        Poruka
        760
        Citat Citiram korisnika: mark_o Pogledaj poruku
        Da li se nekome javio ovakav problem?
        Posle stabilnog rada od 6 meseci 3 masine dan za dan prestaju da rade, izbacuje gresku
        Atačment 252489

        proverio sam virtual memory stoji od 1600 do 16000mb, reinstalirao drajvere, menjao verziju claymora
        nista ne pomaze. Da su crkle grafike na 3 masine za 3 dana mi malo verovatno.
        Da li ima neko ideju?
        Stavi 32Gb virtualne mem i resen problem
        u oktobru bice u novembru, u novembru bice u decembru

      5. #26178
        Member Avatar korisnika Apple
        Na forumu od
        Jul 2009
        Lokacija
        NS Salajka
        Poruka
        4.812
      6. Moja mašina
        • CPU: INTEL i7-4790K 4.0GHz 8MB EK-KIT H3O - Supreme HF 360 4.8Ghz 1.27v
        • MoBo: MSI Z87 MPOWER MAX AC
        • RAM: CORSAIR 8GB (2x4GB) 1600MHz DDR3 Vengeance CML8GX3M2A1600C9
        • VGA: GIGABYTE Radeon HD 7970 3GB GDDR5 GV-R797OC-3GD WATERCOOLED
        • MON: ASUS VG248QE
        • HDD: CRUCIAL 256GB SSD SATA600 CT256MX100SSD1 HITACHI Deskstar 1TB 32MB 7k SATA600 HDS721010DLE630
        • OPT: LG DWD RW
        • Case: COOLER MASTER HAF X;SEASONIC SS-1000XP
        • SND: Integrisana
        • OS: Windows 8.1 Professional x64 Legal
        • LAP: TOSHIBA Satellite A300-1EC Intel-Core2 Duo T9300 4096MB 500GB DVDRW 15.4'' VXGA Win 8.1
        • TV: ASUS VG248QE
        • INET: DSL
      7. Ja lepo pitam koliko komada...
        Apple iPhone X 64gb simfree iOS 11.4.1

      8. #26179
        Member Avatar korisnika lahaine
        Na forumu od
        Jan 2009
        Lokacija
        Beograd
        Poruka
        513
      9. Moja mašina
        • CPU: Q6600
        • MoBo: P5Q Deluxe
        • RAM: 2GB Kingston H.
        • VGA: 4770
        • MON: P2370
        • HDD: 750 WD
        • OPT: DVDRW
        • Case: LIAN
        • SND: SoundMax 7.1
        • OS: WIN7
        • LAP: MSI
        • TV: Samsung 42
        • INET: Wifi
      10. Citat Citiram korisnika: mark_o Pogledaj poruku
        Da li se nekome javio ovakav problem?
        Posle stabilnog rada od 6 meseci 3 masine dan za dan prestaju da rade, izbacuje gresku
        Atačment 252489

        proverio sam virtual memory stoji od 1600 do 16000mb, reinstalirao drajvere, menjao verziju claymora
        nista ne pomaze. Da su crkle grafike na 3 masine za 3 dana mi malo verovatno.
        Da li ima neko ideju?
        Ja bih rekao da ti je windows uradio update na novu verziju. Proveri jel 1709 ili ovaj novi budjavi


        Sent from my iPhone using Tapatalk

      11. #26180
        Member
        Na forumu od
        Jul 2008
        Lokacija
        Uzice
        Poruka
        1.064
      12. Moja mašina
        • CPU: I5 4690K 4.5 Ghz
        • MoBo: MSI Z87 Mpower
        • RAM: 8 Gb Kingston Fury 1866
        • VGA: Asus Rx480 Strix
        • MON: p2470HD
        • HDD: Hitachi 500Gb+1000 Samsung F3+ssd 256Gb
        • OPT: nema
        • Case: CM 690 Advance II-Ocz 600w modXstream-pro
        • SND: Logitech X-530
        • OS: Win 10
        • LAP: HP 4530s
        • TV: Samsung LEc630
        • INET: Kablovska
      13. Da podelim iskustvo u vezi reklamacije u domacoj firmi na E**i cors tx850m crkao kupljen u januaru sto je najjace radio na i5 4690k sa integrisanom grafikom, u ponedeljak ujtru odnet uzet zapisnik, jutros zvali da izaberem drugo ili da uzmem novac iznenadio sam se brzinom dok sam od madjara cekao v1000 3 meseca da bi ostvario garanciju uzmite to u obzir kada pricate o cenama hardwera i da je nesto jeftinije na strani, Fanti svaka cast covek je na mestu ali je zakon kod njih takav.

      14. #26181
        Member Avatar korisnika Gadjan
        Na forumu od
        May 2006
        Lokacija
        Beograd
        Poruka
        1.714
      15. Moja mašina
        • CPU: Xeon E5450 & Thermaltake Silent Tower
        • MoBo: Asus P5QL-E
        • RAM: 6 GB DDR2
        • VGA: 8500 GT
        • MON: Dell U2311H
        • HDD: Kingston UV400 120 GB + 4xHDD 1 TB
        • SND: Creative Live! 5.1 (SB0100); Altec Lansing 621; AKG K77
        • OS: Windows 7 Professional
        • LAP: MSI CR500X
        • INET: DSL
        • Ostalo: SkyStar HD2
      16. Ima li neko dobar bios za XFX 570 8 GB, ima dve memorije Samsung i Hynix. Ne znam kako ide kad ima dve memorije, da li se menjaju strapovi i za jednu i za drugu, pa već neko vreme koristim fabrički bios tj onaj "mining" pošto ima dual bios. Ali on mislim da ne izvlači maksimum iz kartice. Neke biose sam našao online ali malo konfuzno nisam sto posto siguran da odgovaraju a ne bih ni da gubim vreme ako neko već ima proveren. Do duše ako budem morao da upucavam sreća je da se kartica ne može brikovati uvek može da se vrati na stock bios pa u radu da se prebaci i flashuje drugi. I to sam imao "sreću" da budem prinuđen da iskusim i radim po prvi put, jer je bilo povelikih problema na dve kartice kad sam flashovao ubermix

      17. #26182
        Member Avatar korisnika sunce86
        Na forumu od
        Apr 2013
        Lokacija
        Novi Sad
        Poruka
        1.101
      18. Moja mašina
        • CPU: I3 2120
        • RAM: 2x4gb
        • VGA: 2x7950 Sapphire Dual x Boost
        • OS: Win 7 64bit
        • LAP: Msi GX600PX
        • Ostalo: Asus Nexus 7
      19. Mozes li da napises koliko bacaju te karte na mining biosu? Ja sam mislio da dokupim par komada ako ima hard swap verzija negde

      20. #26183
        Member Avatar korisnika Gadjan
        Na forumu od
        May 2006
        Lokacija
        Beograd
        Poruka
        1.714
      21. Moja mašina
        • CPU: Xeon E5450 & Thermaltake Silent Tower
        • MoBo: Asus P5QL-E
        • RAM: 6 GB DDR2
        • VGA: 8500 GT
        • MON: Dell U2311H
        • HDD: Kingston UV400 120 GB + 4xHDD 1 TB
        • SND: Creative Live! 5.1 (SB0100); Altec Lansing 621; AKG K77
        • OS: Windows 7 Professional
        • LAP: MSI CR500X
        • INET: DSL
        • Ostalo: SkyStar HD2
      22. Ne znam, ne kopam više eth zaboravio sam, ali sa fabričkim mining biosom se nisu nešto proslavile, 28 do 28.5 tako nešto. I na cryptonight su loše, 840 h/s.

      23. #26184
        Member Avatar korisnika joca89
        Na forumu od
        Oct 2009
        Poruka
        4.164
        Nemaju dve memorije. Pogledaj šta ti piše u gpuz.

      24. #26185
        Member Avatar korisnika fingon82
        Na forumu od
        May 2009
        Lokacija
        KV
        Poruka
        5.919
      25. Moja mašina
        • CPU: i5 4670k
        • MoBo: MSI Z87 G45 Gaming
        • RAM: 16GB DDR3
        • VGA: Sapphire RX 470 4gb
        • MON: Asus MX279H
        • HDD: SSD+HDD+HDD
        • Case: CM Trooper
        • OS: W10
        • INET: Kablovska
        • Ostalo: CM QuickFire XT Brown, Logitech G9x
      26. Bios sadrzi strapove za dve memorije, zato ti izlistava kao da ima dve ali u stvari ima samo jedna.

      27. #26186
        Member Avatar korisnika Gadjan
        Na forumu od
        May 2006
        Lokacija
        Beograd
        Poruka
        1.714
      28. Moja mašina
        • CPU: Xeon E5450 & Thermaltake Silent Tower
        • MoBo: Asus P5QL-E
        • RAM: 6 GB DDR2
        • VGA: 8500 GT
        • MON: Dell U2311H
        • HDD: Kingston UV400 120 GB + 4xHDD 1 TB
        • SND: Creative Live! 5.1 (SB0100); Altec Lansing 621; AKG K77
        • OS: Windows 7 Professional
        • LAP: MSI CR500X
        • INET: DSL
        • Ostalo: SkyStar HD2
      29. GPU-Z kaže Hynix. Ima li nekih dobrih strapova za cryptonight?

      30. #26187
        Member Avatar korisnika Smartphone2003
        Na forumu od
        Sep 2005
        Lokacija
        Arandjelovac
        Poruka
        230
      31. Moja mašina
        • CPU: AMD AthlonX2 5000+
        • MoBo: Biostar TForce 550
        • RAM: Kingston 2x2GB DDR2
        • VGA: ATI Radeon HD5770
        • MON: Samsung SA300
        • HDD: WD 1tb
        • OPT: DVD/RW Samsung
        • Case: Thermaltake TR2 RX 550
        • OS: Windows 7 ultimate
        • LAP: HP dv2700
        • INET: DSL
        • Ostalo: Logitech G5 Gaming Laser
      32. pojavio mi se cudan problem sa rigom… ploca je biostar tb250 btc pro monitor mi radi preko integrisane grafike i na primer ostale grafike (rx580 se) kad ne rade nista tj kad miner nije aktivan normalno sijaju one led na fenovima i sija onaj natpis sapphire medjutim od pre dva dana primetim da prilikom podizanja sistema (windows 10 pro) drajver detektuje sve kartice (pogasi fenove na svakoj) i umesto da nastave led diode da sijaju bukvalno se sve pogase dok ne startujem miner onda se sve upali normalno… kao da grafike odu u neki stand by rezim… e sad to mi ne bi smetalo nista jer miner radi normalno i grafike se dok majnuju ponasaju skroz ok medjutim tad kad se pogase i odu u stand by da tako nazovem komp pocne da baguje i secka nenormalno… bukvalno mi mis secka… reinstalirao windows sinoc medjutim isto… drajver je adrenalin najnoviji ali mislim da to nema veze sa drajverom jer mi mesecima rig radio normalno… sumnjam na windows update da je zajebao stvar… jel imao neko slican problem?

      33. #26188
        Member
        Na forumu od
        Jul 2008
        Lokacija
        Uzice
        Poruka
        1.064
      34. Moja mašina
        • CPU: I5 4690K 4.5 Ghz
        • MoBo: MSI Z87 Mpower
        • RAM: 8 Gb Kingston Fury 1866
        • VGA: Asus Rx480 Strix
        • MON: p2470HD
        • HDD: Hitachi 500Gb+1000 Samsung F3+ssd 256Gb
        • OPT: nema
        • Case: CM 690 Advance II-Ocz 600w modXstream-pro
        • SND: Logitech X-530
        • OS: Win 10
        • LAP: HP 4530s
        • TV: Samsung LEc630
        • INET: Kablovska
      35. Power settings na high performance probaj a kod amd karti koristis izlaz sa graficke u pci 16 slotu dugackom da daje sliki inace nemas mogucnost pregleda napona i brzine fanova (nisu fenovi) tj ventilatora ako koristis integrisanu.

        Verovatno power setings gasi pcie kad ne rade grafike pa se zbuni kad treba da se probudi.

        Sent from my XPERIA M2 using Tapatalk

      36. #26189
        Member Avatar korisnika Smartphone2003
        Na forumu od
        Sep 2005
        Lokacija
        Arandjelovac
        Poruka
        230
      37. Moja mašina
        • CPU: AMD AthlonX2 5000+
        • MoBo: Biostar TForce 550
        • RAM: Kingston 2x2GB DDR2
        • VGA: ATI Radeon HD5770
        • MON: Samsung SA300
        • HDD: WD 1tb
        • OPT: DVD/RW Samsung
        • Case: Thermaltake TR2 RX 550
        • OS: Windows 7 ultimate
        • LAP: HP dv2700
        • INET: DSL
        • Ostalo: Logitech G5 Gaming Laser
      38. kad koristim tu graficku za monitor onda samo ona ostaje da sija a ostale se pogase… probao sam to vec zbog toga sam i napisao u prethodnom postu da koristim integrisanu za monitor a takodje mi je power plan high performanse i podesen je sve kako treba… nista ja nisam menjao kako je pre bilo samo je odjednom pocelo to da se desava jedino sto sam primetio je da mi je nudio ono update and restart sto znaci da je skinuo update za win iako sam windows update iskljucio po nekom tutorialu… inace sad mi je svez najnoviji windows 10 skinuo sam ga sa njihovog sajta tako da I on mozda sadrzi taj update koji me zeza… inace kad startujem miner I kad se ukljuce sve graficke komp prestane da baguje I da secka
        Menjao Smartphone2003 : 14.06.2018. u 12:16

      39. #26190
        Member
        Na forumu od
        Jul 2008
        Lokacija
        Uzice
        Poruka
        1.064
      40. Moja mašina
        • CPU: I5 4690K 4.5 Ghz
        • MoBo: MSI Z87 Mpower
        • RAM: 8 Gb Kingston Fury 1866
        • VGA: Asus Rx480 Strix
        • MON: p2470HD
        • HDD: Hitachi 500Gb+1000 Samsung F3+ssd 256Gb
        • OPT: nema
        • Case: CM 690 Advance II-Ocz 600w modXstream-pro
        • SND: Logitech X-530
        • OS: Win 10
        • LAP: HP 4530s
        • TV: Samsung LEc630
        • INET: Kablovska
      41. Moguce da je skinuo nove drajvere moze biti i do njih, obrisi sa ddu skini druge. Jesu ti modovane grafike kako podesavas napon kad koristis integrisanu grafiku ?

        Sent from my XPERIA M2 using Tapatalk

      Strana 1746 od 1764 PrvaPrva ... 74612461646169617361742174317441745174617471748174917501756 ... PoslednjaPoslednja

      Bookmarks

      Dozvoljeni tagovi

      • Ne možete pokrenuti nove teme
      • Ne možete odgovoriti u temi
      • Ne možete okačiti atačmente
      • Ne možete izmeniti svoje poruke
      •