»RSS Benchmark sajt

      Strana 3 od 7 PrvaPrva 1234567 PoslednjaPoslednja
      Prikazani rezultati od 31 do 45 od ukupno 97

      Tema: Telekom ADSL parametri za pristup

      1. #31
        Member
        Na forumu od
        Aug 2007
        Poruka
        3.053
        Ovo radi na HG552a1 koji takođe na browser stranici iza zvezica pokazuje to "@1GV)Z<!". Kod mene je 14 karaktera dug password, i karakteri nikakve veze nemaju sa MAC adresom rutera Nemam drugi ruter ali sam testirao ispravnost lozinke kreiranjem PPPoE konekcije putem Windows 7.

      2. #32
        Banned
        Na forumu od
        Jun 2012
        Lokacija
        Zajecar
        Poruka
        301
        Citat Citiram korisnika: Mrljesana Pogledaj poruku
        Znamo za to, ali kada upisemo text dobije se @1GV)Z<! i svima daje ovu sifru. I kada se ulogujem, meni nigde ne pise save password ili tako nesto. P.S I svima isti bude username.
        Koji ruter imas,ako je Huawei moj metod radi 100%,iscitao sam iz dva rutera i od komsije koji drzi otvoren wifi-testa radi

        Ides sa chrome na pvc4,klikni gde je pass,cisto kao fora i onda samo prebaci na pvc5 i chrome ti ponudi da sacuva lozinku

        Eno moje slike,koristim Tp link sa telekom parametrima

      3. #33
        Member Avatar korisnika Mrljesana
        Na forumu od
        Jun 2013
        Poruka
        2.065
      4. Moja mašina
        • CPU: AMD Ryzen 5 2600
        • MoBo: MSI B450 Tomahawk
        • RAM: 1x8Gb Corsair Vengeance LPX 3000Mhz CL16
        • VGA: ASUS ROG STRIX GTX1060 6GB
        • MON: ASUS VX229h 21.5"
        • HDD: Seagate Barracuda 1TB 7200 + Kingston A400 120GB
        • Case: MS INDUSTRIAL CYCLOPS V + SEASONIC M12II EVO 520W
        • SND: Logitech Z523 + HyperX Cloud II
        • OS: Windows 10
        • LAP: HP EliteBook 840 G3
        • INET: Kablovska
        • Ostalo: LG V20, Nokia 7 Plus
      5. A gde se nalazi taj PVC?

      6. #34
        Member
        Na forumu od
        Aug 2007
        Poruka
        3.053
        @Mrljesana : Ma on daje uputstvo i screenshotove za TP-Link ruter, i tvrdi to će da radi 100% i za svaki Huawei. Kao i ova fora da vidiš šta je iza zvezdica što ima 5 različitih načina (inspect element, addon za Firefox i čudesa) rade na starijim Huawei modelima a na kasnijim ne radi, npr radi 100% na HG530, ne radi na HG552a1. Noviji modeli enkriptuju password.
        Probaj lepo ovo sa Putty-em što sam ostavio link.
        I naravno napiši koji model rutera imaš.

      7. #35
        Banned
        Na forumu od
        Jun 2012
        Lokacija
        Zajecar
        Poruka
        301
        A bre pa Tp link koji radi sa telekom parametrima,sad treba da idem da trazim gde mi je telekom modem da nacrtam nekom ?

        Najnoviji mini Huawei koji sad dele radi perfektno,moj je valjda taj 530 nisam siguran

        E sad ako ne znas gde je i sta je PVC,ipak je bolje da se obratis Telekomu


        Prvo sam pokusavao sa tim cudesima,adonima i naravno nista,tek sam na kraju provalio foru sa chrome
        i to slucajno jel sam muvao sa pvc neke probe itd,pa sam menjao pvc i kad ono bingo-chrome pita da sacuva

        Evo komsija ima zadnji Huawei modem-onaj bas mali,i ocitam parametre za nekoliko sekundi
        Menjao Fiser : 11.11.2015. u 19:13

      8. #36
        Member Avatar korisnika Mrljesana
        Na forumu od
        Jun 2013
        Poruka
        2.065
      9. Moja mašina
        • CPU: AMD Ryzen 5 2600
        • MoBo: MSI B450 Tomahawk
        • RAM: 1x8Gb Corsair Vengeance LPX 3000Mhz CL16
        • VGA: ASUS ROG STRIX GTX1060 6GB
        • MON: ASUS VX229h 21.5"
        • HDD: Seagate Barracuda 1TB 7200 + Kingston A400 120GB
        • Case: MS INDUSTRIAL CYCLOPS V + SEASONIC M12II EVO 520W
        • SND: Logitech Z523 + HyperX Cloud II
        • OS: Windows 10
        • LAP: HP EliteBook 840 G3
        • INET: Kablovska
        • Ostalo: LG V20, Nokia 7 Plus
      10. Pa reci mi gde je i nacicu, ja upravo trazim i ne mogu da nadjem. Nisam ja tolika ovca i duduk za racunare.

      11. #37
        Member Avatar korisnika Mrljesana
        Na forumu od
        Jun 2013
        Poruka
        2.065
      12. Moja mašina
        • CPU: AMD Ryzen 5 2600
        • MoBo: MSI B450 Tomahawk
        • RAM: 1x8Gb Corsair Vengeance LPX 3000Mhz CL16
        • VGA: ASUS ROG STRIX GTX1060 6GB
        • MON: ASUS VX229h 21.5"
        • HDD: Seagate Barracuda 1TB 7200 + Kingston A400 120GB
        • Case: MS INDUSTRIAL CYCLOPS V + SEASONIC M12II EVO 520W
        • SND: Logitech Z523 + HyperX Cloud II
        • OS: Windows 10
        • LAP: HP EliteBook 840 G3
        • INET: Kablovska
        • Ostalo: LG V20, Nokia 7 Plus
      13. Pošto ne mogu da editujem, pokušao sam i PuTTY program ali nisam izvukao ništa sem NASname. Isto još neke metode koje sam pronašao na internetu ali bezuspešno.

      14. #38
        Member Avatar korisnika findecko
        Na forumu od
        Dec 2012
        Poruka
        235
      15. Moja mašina
        • CPU: Intel I5 3570K , Noctua NH-D14
        • MoBo: MSI P67A-GD55
        • RAM: 2X Kingston HyperX 4GB DDR3
        • VGA: AMD Radeon R9 270X Sapphire DualX OC 2GB DDR5
        • MON: Benq 22
        • HDD: WD 500 GB
        • Case: Fractal Design Define R4, CM Vanguard 700 W
      16. Kod mene se vidi username, ali mi treba sifra. Uredjaj je JetSpeed IAD-Wp2 , da li postoji neki metod za izvlacenje sifre?

      17. #39
        Member Avatar korisnika Mrljesana
        Na forumu od
        Jun 2013
        Poruka
        2.065
      18. Moja mašina
        • CPU: AMD Ryzen 5 2600
        • MoBo: MSI B450 Tomahawk
        • RAM: 1x8Gb Corsair Vengeance LPX 3000Mhz CL16
        • VGA: ASUS ROG STRIX GTX1060 6GB
        • MON: ASUS VX229h 21.5"
        • HDD: Seagate Barracuda 1TB 7200 + Kingston A400 120GB
        • Case: MS INDUSTRIAL CYCLOPS V + SEASONIC M12II EVO 520W
        • SND: Logitech Z523 + HyperX Cloud II
        • OS: Windows 10
        • LAP: HP EliteBook 840 G3
        • INET: Kablovska
        • Ostalo: LG V20, Nokia 7 Plus
      19. Ljudi, dobio sam od mtsa šifru, ali ne mogu nikako da podesim ruter, stalno iskače greška neka da ne može da se poveže. U pitanju je TP-Link TD-W8901N, probao sam i preko diska i preko 192.168.1.1 ali neće. Šta trebam da radim? Kako da ga podesim?

      20. #40
        Member Avatar korisnika Mrljesana
        Na forumu od
        Jun 2013
        Poruka
        2.065
      21. Moja mašina
        • CPU: AMD Ryzen 5 2600
        • MoBo: MSI B450 Tomahawk
        • RAM: 1x8Gb Corsair Vengeance LPX 3000Mhz CL16
        • VGA: ASUS ROG STRIX GTX1060 6GB
        • MON: ASUS VX229h 21.5"
        • HDD: Seagate Barracuda 1TB 7200 + Kingston A400 120GB
        • Case: MS INDUSTRIAL CYCLOPS V + SEASONIC M12II EVO 520W
        • SND: Logitech Z523 + HyperX Cloud II
        • OS: Windows 10
        • LAP: HP EliteBook 840 G3
        • INET: Kablovska
        • Ostalo: LG V20, Nokia 7 Plus
      22. Sorry za dp, jel treba @open.telekom.rs umesto @xdsl.isdn.telekom.yu? Ja ne mogu nikako da podesim

      23. #41
        Member Avatar korisnika DoX
        Na forumu od
        Oct 2011
        Lokacija
        KG City
        Poruka
        2.009
      24. Moja mašina
        • CPU: Intel® Core™ i7-5820K & EKWB XLC Predator 360
        • MoBo: ROG Strix X99 Gaming
        • RAM: Corsair Vengeance 32GB DDR4 White LED
        • VGA: Asus GTX 1080 Strix
        • MON: Asus ROG Swift PG279Q
        • HDD: Samsung 850 PRO 256GB - WD Red Pro FFSX - 3TB
        • OPT: DVD-RW Samsung SH-222AB
        • Case: Phanteks Pro M Acryllic Window Black
        • SND: Asus Strix Raid PRO & Beyerdynamic DT 880 Premium 250 Ohm
        • OS: Win 10 Pro 64-bit
        • INET: Kablovska
        • Ostalo: Samsung Galaxy S7 Edge Black Onyx
      25. Nesto nisi uneo kako treba.. Ili je taj nalog sto su ti dali vec zauzet... Kod mene je druga opcija sa xdsl...

      26. #42
        Member Avatar korisnika Nabukodonosor
        Na forumu od
        Dec 2003
        Lokacija
        Kraljevo
        Poruka
        4.313
      27. Moja mašina
        • CPU: AMD FX-6300
        • MoBo: Gigabyte XA990 UD3
        • RAM: 12GB Kingston HyperX 1866mhz
        • VGA: AMD Radeon R7 270 1GB
        • MON: Samsung 2493HM 24"
        • HDD: WD 2TB Green + WD Blue 1TB + SSD Samsung 850 EVO 120GB
        • OPT: Samsung SH-S203B CD/DVD pisač
        • Case: Fractal Design Define R4 + CoolerMaster 500W napajanje
        • SND: Audigy 2
        • OS: Windows 7 SP1 x64 Ultimate
        • TV: Sony 48r550c 48" + Samsung PS42A410 42" Plasma
        • INET: DSL
        • Ostalo: Logitech MS Master Mouse, Rapoo E9270P Ultraslim Wireless Keyboard, Dreambox DM800 HD, Nexus 5 16GB,
      28. Ta fora vise ne funkcionise. Nekada je radilo, sada vise ne. I ovo sto prica Fiser isto ne radi uvek.

      29. #43
        Newcomers
        Na forumu od
        Dec 2015
        Poruka
        1
        Pozdrav svima,
        Nisam hteo da otvaram novu temu jer vidim da se ovde ljudi sreću sa mojim problemom.

        Kod mene u firmi imamo telekom adsl i uredjaj HG531 v1. Iz njega ide utp kabl u svič i iz sviča u nekoliko računara i sve savršeno radi.
        Problem je sa WIFI. Imamo 2 CNC mašine koje su zakačene u mrežu preko WIFI (kabl fizički ne može do njih) i one rade sa unapred unetom šifrom. Sad smo dobili nekoliko računara koji idu u istu salu gde su i CNC mašine i one treba da se zakače na WI FI ali niko ne zna šifru.
        Ja sam se zakačio na uredjaj HG531 v1 sa mog računara i otvorio asteriske (ona fora sa promenom password u text) ali izadje mi da je šifra @1GV)Z<! ali to ne radi kao šifra.
        Ne smemo resetovati lozinke jer onda one dve CNC mašine treba podešavati, a to niko u firmi ne zna (imaju neku svoju verziju windows-a i nema šanse da se snadjem na njemu - čak šta više nema ni obične tastature na mašini već se preko tačpeda pristupa sistemu pa onda iz cmd konzole nešto drlja da bi podesio).

        Ima li neko ideju šta uraditi?

        hvala unapred

      30. #44
        Member Avatar korisnika M~M~O
        Na forumu od
        Dec 2009
        Lokacija
        beograd
        Poruka
        158
      31. Moja mašina
        • CPU: Phenom 2 x6
        • MoBo: AM3
        • RAM: 16gb@1800
        • VGA: x2 670
        • MON: Samsung P2750
        • HDD: x2 640 wd@black
        • OPT: IDK
        • Case: ^1500w
        • SND: MB
        • OS: W10
        • LAP: Toshiba
        • TV: Panasonic 50
        • INET: DSL
        • Ostalo: iphone 5
      32. Pozdrav
        Ako moze neko da kaze kako je izvadio password sa telekomovog huWEI-A hg630,mucim se vec par dana,nikako da uspem :/ :/ :/
        Sa putty-jem nece da izlista sve sam uradio kako treba,ni INSPECT mi ne radi ni iz chrome ni iz mozzile nemoze sa desnim klikom na polje gde je pass nista se ne desava ?!
        Bio bih zahvalan ako neko moze da pomogne.
        Pozdrav od Milosa

      33. #45
        Member
        Na forumu od
        Aug 2007
        Poruka
        3.053
        Niko nije izvadio podatke za HG630 Moraćeš da ih tražiš od Telekoma, pa da ti šalju pismo.

      Strana 3 od 7 PrvaPrva 1234567 PoslednjaPoslednja

      Bookmarks

      Dozvoljeni tagovi

      • Ne možete pokrenuti nove teme
      • Ne možete odgovoriti u temi
      • Ne možete okačiti atačmente
      • Ne možete izmeniti svoje poruke
      •