»RSS Benchmark sajt

      Strana 9 od 169 PrvaPrva ... 56789101112131959109 ... PoslednjaPoslednja
      Prikazani rezultati od 121 do 135 od ukupno 2524

      Tema: Mozilla Firefox

      1. #121
        Member Avatar korisnika HighONE
        Na forumu od
        Feb 2005
        Lokacija
        Sombor
        Poruka
        1.860
      2. Moja mašina
        • CPU: Intel Core i7-4770k, Noctua NH-U14S (2xNF-A15 PWM)
        • MoBo: ASUS Maximus VI Hero
        • RAM: Corsair Vengeance Pro 2x8GB DDR3 2400
        • VGA: MSI GTX 970 Gaming
        • MON: BenQ G2420HDBL
        • HDD: Crucial MX100 256GB, Crucial M4 128GB, Seagate Barracuda 7200.14 2 TB, 7200.12 1TB
        • Case: Fractal Design Define R4, Cooler Master V700
        • SND: integrisana
        • OS: Windows 10, Arch Linux
        • TV: LG 42LM660S
        • INET: Kablovska
        • Ostalo: Cooler Master QuickFire TK Brown, Storm Mizar, Storm Skorpion, A4Tech X7-200MP
      3. Neće raditi samo pluginovi koji su 32bitni, većina addonova se ne oslanja na platformu, već na sam Firefox i radi. XhmikosR uvek ima zanimljive buildove - ovde su vanilla firefox build x64 http://xhmikosr.1f0.de/firefox/

      4. #122
        Member
        Na forumu od
        Oct 2007
        Lokacija
        Beograd
        Poruka
        5.715
      5. Moja mašina
        • CPU: AMD Athlon 64 X2 Dual Core 6400+ + LC-CC-120
        • MoBo: Asus M2N-SLI
        • RAM: Kingston 2x2GB DDR2 800MHz
        • VGA: MSI GTX 1060 GAMING X 6G
        • MON: Samsung SyncMaster 940BW (1440x900)
        • HDD: Samsung 850 EVO 250GB + 2xWD RED 3TB
        • OPT: NEC DVD/RW ND-4571A
        • Case: Chieftec BG-01B + Thermaltake Smart SE 730W (SPS-730M)
        • SND: Audio Adapter C-Media CMI8738/C3DX Audio Device / Genius SW 5.1 3.600W
        • OS: Windows 7 Ultimate (64-bit)
        • TV: Sony 55X8509C
        • INET: Kablovska
        • Ostalo: A4tech Bloody V7, Redragon Devarajas
      6. Do juce sam imao WF 12, i odlucio da ga update-ujem. Stavio sam najnoviju verziju 18.0.1
        I sada kada otvorim google play ne mogu ni da kliknem na install niti da kliknem na screenshot-ove. Tacnije kada kliknem na njih apsolutno nista se ne desava, kao da to i nisu "dugmici".

      7. #123
        Member Avatar korisnika CountMike
        Na forumu od
        Jul 2012
        Lokacija
        Beograd. Toronto
        Poruka
        6.396
      8. Moja mašina
        • CPU: Ryzen R7 3700X, CM Nepton 140XL
        • MoBo: Asus PRIME X470 PRO
        • RAM: 2x8GB Kingston Predator 3600MHz
        • VGA: Asus strix 570 OC 4gb
        • MON: BenQ 28" + 2x Samsung 2494
        • HDD: Samsung 960Evo, 250GB, SP V70 240GB, WD Blue 2TB,WD Blue 1TB
        • Case: Raidmax Agusta (customized)
        • SND: On Board
        • OS: Win 10 Pro, Linux Mint
      9. Ma WF je ˝amaterska˝ verzija FF. Optimizovana za brzinu ( debatable ) i prekompajlirovana za 64 bita i nije ni čudo ako uzme duže vremena da se prilagodi svim standardima.

      10. #124
        Member
        Na forumu od
        Oct 2007
        Lokacija
        Beograd
        Poruka
        5.715
      11. Moja mašina
        • CPU: AMD Athlon 64 X2 Dual Core 6400+ + LC-CC-120
        • MoBo: Asus M2N-SLI
        • RAM: Kingston 2x2GB DDR2 800MHz
        • VGA: MSI GTX 1060 GAMING X 6G
        • MON: Samsung SyncMaster 940BW (1440x900)
        • HDD: Samsung 850 EVO 250GB + 2xWD RED 3TB
        • OPT: NEC DVD/RW ND-4571A
        • Case: Chieftec BG-01B + Thermaltake Smart SE 730W (SPS-730M)
        • SND: Audio Adapter C-Media CMI8738/C3DX Audio Device / Genius SW 5.1 3.600W
        • OS: Windows 7 Ultimate (64-bit)
        • TV: Sony 55X8509C
        • INET: Kablovska
        • Ostalo: A4tech Bloody V7, Redragon Devarajas
      12. Jel moze neki predlog kako da resim ovaj moj problem?

      13. #125
        Member Avatar korisnika Apple
        Na forumu od
        Jul 2009
        Lokacija
        NS Salajka
        Poruka
        4.956
      14. Moja mašina
        • CPU: INTEL i7-4790K 4.0GHz 8MB EK-KIT H3O - Supreme HF 360 4.8Ghz 1.27v
        • MoBo: MSI Z87 MPOWER MAX AC
        • RAM: CORSAIR 8GB (2x4GB) 1600MHz DDR3 Vengeance CML8GX3M2A1600C9
        • VGA: GIGABYTE Radeon HD 7970 3GB GDDR5 GV-R797OC-3GD WATERCOOLED
        • MON: ASUS VG248QE
        • HDD: CRUCIAL 256GB SSD SATA600 CT256MX100SSD1 HITACHI Deskstar 1TB 32MB 7k SATA600 HDS721010DLE630
        • OPT: LG DWD RW
        • Case: COOLER MASTER HAF X;SEASONIC SS-1000XP
        • SND: Integrisana
        • OS: Windows 8.1 Professional x64 Legal
        • LAP: TOSHIBA Satellite A300-1EC Intel-Core2 Duo T9300 4096MB 500GB DVDRW 15.4'' VXGA Win 8.1
        • TV: ASUS VG248QE
        • INET: DSL
      15. Koristi Firefox
        Apple iPhone X 64gb simfree iOS 12.3.1

      16. #126
        Member Avatar korisnika mixi
        Na forumu od
        Mar 2002
        Lokacija
        Beograd, Miljakovac
        Poruka
        741
        Ako prelaziš sa WF verzije ispod veriije 15 na neku noviju ( kao što si ti prešao sa 12 na 18 ), potrebno je da skroz deinstaliraš WF, pa da instaliraš novu verziju.

        Možda je u tome problem.

        Pozdrav,
        .:: Optimizam je samo nedostatak informacija ::.

      17. #127
        Member
        Na forumu od
        Oct 2007
        Lokacija
        Beograd
        Poruka
        5.715
      18. Moja mašina
        • CPU: AMD Athlon 64 X2 Dual Core 6400+ + LC-CC-120
        • MoBo: Asus M2N-SLI
        • RAM: Kingston 2x2GB DDR2 800MHz
        • VGA: MSI GTX 1060 GAMING X 6G
        • MON: Samsung SyncMaster 940BW (1440x900)
        • HDD: Samsung 850 EVO 250GB + 2xWD RED 3TB
        • OPT: NEC DVD/RW ND-4571A
        • Case: Chieftec BG-01B + Thermaltake Smart SE 730W (SPS-730M)
        • SND: Audio Adapter C-Media CMI8738/C3DX Audio Device / Genius SW 5.1 3.600W
        • OS: Windows 7 Ultimate (64-bit)
        • TV: Sony 55X8509C
        • INET: Kablovska
        • Ostalo: A4tech Bloody V7, Redragon Devarajas
      19. Nije mi nista od toga trazio, niti me obavestio wf. Samo je posle nove instalacije prijavio da java (ta verzija koju sam imao) ima poznatih bagova sa wf-om. Ja sam apdejtovao javu, restartovao wf par puta i nista nije resilo problem
        Sada probam opet google play i sve radi! Ko ce ga znati do cega je bilo.

      20. #128
        VIP member Avatar korisnika garson
        Na forumu od
        May 2006
        Poruka
        5.164
      21. Moja mašina
        • CPU: AMD FX-8320, Corsair H50 push-pull, AC MX-2
        • MoBo: Gigabyte GA-970A-UD3P
        • RAM: 2x4GB Crucial Ballistix Tactical Tracer w/ OCZ XTC Rev.2
        • VGA: Gainward GTX570 GS
        • MON: Dell U2311H
        • HDD: Samsung 840 EVO 120GB + WD Red WD10EFRX 1TB
        • OPT: Pioneer 108 @ Vantec ATA to SATA
        • Case: Fractal Design Define R4 Black Window, Corsair HX620
        • SND: ASUS Xonar DS, Microlab B-73
        • OS: Win7 Home Premium x64
        • INET: Kablovska
        • Ostalo: Logitech G5 Rev.1, SteelSeries S&S, Logitech UltraX Flat Premium, Scythe Kaze Server
      22. Citat Citiram korisnika: CountMike Pogledaj poruku
        Ma WF je ˝amaterska˝ verzija FF. Optimizovana za brzinu ( debatable ) i prekompajlirovana za 64 bita i nije ni čudo ako uzme duže vremena da se prilagodi svim standardima.
        Jes' vala, svima nama radi kako treba, al' onako slucajno.

      23. #129
        Member
        Na forumu od
        Oct 2007
        Lokacija
        Beograd
        Poruka
        5.715
      24. Moja mašina
        • CPU: AMD Athlon 64 X2 Dual Core 6400+ + LC-CC-120
        • MoBo: Asus M2N-SLI
        • RAM: Kingston 2x2GB DDR2 800MHz
        • VGA: MSI GTX 1060 GAMING X 6G
        • MON: Samsung SyncMaster 940BW (1440x900)
        • HDD: Samsung 850 EVO 250GB + 2xWD RED 3TB
        • OPT: NEC DVD/RW ND-4571A
        • Case: Chieftec BG-01B + Thermaltake Smart SE 730W (SPS-730M)
        • SND: Audio Adapter C-Media CMI8738/C3DX Audio Device / Genius SW 5.1 3.600W
        • OS: Windows 7 Ultimate (64-bit)
        • TV: Sony 55X8509C
        • INET: Kablovska
        • Ostalo: A4tech Bloody V7, Redragon Devarajas
      25. Jel zna neko kako na WF-u da customizujem toolbar?
        Tacnije treba mi da "Home" dugme prebacim sa krajnje desne strane (gde je sada, po defaultu), da mi bude sa krajnje leve?

      26. #130
        VIP member Avatar korisnika garson
        Na forumu od
        May 2006
        Poruka
        5.164
      27. Moja mašina
        • CPU: AMD FX-8320, Corsair H50 push-pull, AC MX-2
        • MoBo: Gigabyte GA-970A-UD3P
        • RAM: 2x4GB Crucial Ballistix Tactical Tracer w/ OCZ XTC Rev.2
        • VGA: Gainward GTX570 GS
        • MON: Dell U2311H
        • HDD: Samsung 840 EVO 120GB + WD Red WD10EFRX 1TB
        • OPT: Pioneer 108 @ Vantec ATA to SATA
        • Case: Fractal Design Define R4 Black Window, Corsair HX620
        • SND: ASUS Xonar DS, Microlab B-73
        • OS: Win7 Home Premium x64
        • INET: Kablovska
        • Ostalo: Logitech G5 Rev.1, SteelSeries S&S, Logitech UltraX Flat Premium, Scythe Kaze Server
      28. Citat Citiram korisnika: nemanja123 Pogledaj poruku
        Jel zna neko kako na WF-u da customizujem toolbar?
        Tacnije treba mi da "Home" dugme prebacim sa krajnje desne strane (gde je sada, po defaultu), da mi bude sa krajnje leve?
        Isto kao na FF. Dakle, View->Toolbars->Customize... , pa ga prebaci gde hoces.

      29. #131
        Member
        Na forumu od
        Oct 2007
        Lokacija
        Beograd
        Poruka
        5.715
      30. Moja mašina
        • CPU: AMD Athlon 64 X2 Dual Core 6400+ + LC-CC-120
        • MoBo: Asus M2N-SLI
        • RAM: Kingston 2x2GB DDR2 800MHz
        • VGA: MSI GTX 1060 GAMING X 6G
        • MON: Samsung SyncMaster 940BW (1440x900)
        • HDD: Samsung 850 EVO 250GB + 2xWD RED 3TB
        • OPT: NEC DVD/RW ND-4571A
        • Case: Chieftec BG-01B + Thermaltake Smart SE 730W (SPS-730M)
        • SND: Audio Adapter C-Media CMI8738/C3DX Audio Device / Genius SW 5.1 3.600W
        • OS: Windows 7 Ultimate (64-bit)
        • TV: Sony 55X8509C
        • INET: Kablovska
        • Ostalo: A4tech Bloody V7, Redragon Devarajas
      31. Ali nece. Kada to uradim dobijem ovo: Click image for larger version. 

Name:	WF toolbar.JPG 
Views:	152 
Size:	99,3 KB 
ID:	106863

        I sta god da pritisnem na tom dodatnom prozoru nista se ne desava (jedino create new toolbar, tada mi izadje prozorce za ime novog toolbar-a, ali kada unesem ime i OK, nista se ne desava). A na prozoru WF-a nista ne mogu ni da pomeram, tj sve radi kao i da nisam isao na customize (nista ne mogu da prevuces, Home vodi do pocetne strane, back i ostli dugmici vrse svoju funkciju...)

        Kada ugasim taj prozor za customize-aciju, onda mi je ceo "menu" red skroz siv, tj ne mogu da kliknem ni na sta od tih dugmica, a sve ostalo van tog reda radi normalno. Nego moram da resetujem wf kako bi i Menu bar proradio.
        Menjao nemanja123 : 11.02.2013. u 10:44

      32. #132
        VIP member Avatar korisnika garson
        Na forumu od
        May 2006
        Poruka
        5.164
      33. Moja mašina
        • CPU: AMD FX-8320, Corsair H50 push-pull, AC MX-2
        • MoBo: Gigabyte GA-970A-UD3P
        • RAM: 2x4GB Crucial Ballistix Tactical Tracer w/ OCZ XTC Rev.2
        • VGA: Gainward GTX570 GS
        • MON: Dell U2311H
        • HDD: Samsung 840 EVO 120GB + WD Red WD10EFRX 1TB
        • OPT: Pioneer 108 @ Vantec ATA to SATA
        • Case: Fractal Design Define R4 Black Window, Corsair HX620
        • SND: ASUS Xonar DS, Microlab B-73
        • OS: Win7 Home Premium x64
        • INET: Kablovska
        • Ostalo: Logitech G5 Rev.1, SteelSeries S&S, Logitech UltraX Flat Premium, Scythe Kaze Server
      34. Citat Citiram korisnika: nemanja123 Pogledaj poruku
        Ali nece. Kada to uradim dobijem ovo: Click image for larger version. 

Name:	WF toolbar.JPG 
Views:	152 
Size:	99,3 KB 
ID:	106863

        I sta god da pritisnem na tom dodatnom prozoru nista se ne desava (jedino create new toolbar, tada mi izadje prozorce za ime novog toolbar-a, ali kada unesem ime i OK, nista se ne desava). A na prozoru WF-a nista ne mogu ni da pomeram, tj sve radi kao i da nisam isao na customize (nista ne mogu da prevuces, Home vodi do pocetne strane, back i ostli dugmici vrse svoju funkciju...)

        Kada ugasim taj prozor za customize-aciju, onda mi je ceo "menu" red skroz siv, tj ne mogu da kliknem ni na sta od tih dugmica, a sve ostalo van tog reda radi normalno. Nego moram da resetujem wf kako bi i Menu bar proradio.
        Prevuci (drag & drop) Home ikonicu u taj prozor koji se otvori, tj probaj to. Mada meni ovo sto sam opisao radi i na FF i na WF.
        Dakle kad otvorim customize mogu da pomeram ikonice.
        Menjao garson : 11.02.2013. u 11:20

      35. #133
        Member
        Na forumu od
        Oct 2007
        Lokacija
        Beograd
        Poruka
        5.715
      36. Moja mašina
        • CPU: AMD Athlon 64 X2 Dual Core 6400+ + LC-CC-120
        • MoBo: Asus M2N-SLI
        • RAM: Kingston 2x2GB DDR2 800MHz
        • VGA: MSI GTX 1060 GAMING X 6G
        • MON: Samsung SyncMaster 940BW (1440x900)
        • HDD: Samsung 850 EVO 250GB + 2xWD RED 3TB
        • OPT: NEC DVD/RW ND-4571A
        • Case: Chieftec BG-01B + Thermaltake Smart SE 730W (SPS-730M)
        • SND: Audio Adapter C-Media CMI8738/C3DX Audio Device / Genius SW 5.1 3.600W
        • OS: Windows 7 Ultimate (64-bit)
        • TV: Sony 55X8509C
        • INET: Kablovska
        • Ostalo: A4tech Bloody V7, Redragon Devarajas
      37. To sam i pokusavao, i jednostavno nece. Jednostavno dugme nece ni da se "uhvati" misem. A ni ostali dugmici ne reaguju.

        Probao bi da izbacim, pa da opet ubacim wf. Kada uradim uninstal, kako da ocistim komp od zaostataka wf-a, pa da instaliram opet?

      38. #134
        VIP member Avatar korisnika garson
        Na forumu od
        May 2006
        Poruka
        5.164
      39. Moja mašina
        • CPU: AMD FX-8320, Corsair H50 push-pull, AC MX-2
        • MoBo: Gigabyte GA-970A-UD3P
        • RAM: 2x4GB Crucial Ballistix Tactical Tracer w/ OCZ XTC Rev.2
        • VGA: Gainward GTX570 GS
        • MON: Dell U2311H
        • HDD: Samsung 840 EVO 120GB + WD Red WD10EFRX 1TB
        • OPT: Pioneer 108 @ Vantec ATA to SATA
        • Case: Fractal Design Define R4 Black Window, Corsair HX620
        • SND: ASUS Xonar DS, Microlab B-73
        • OS: Win7 Home Premium x64
        • INET: Kablovska
        • Ostalo: Logitech G5 Rev.1, SteelSeries S&S, Logitech UltraX Flat Premium, Scythe Kaze Server
      40. Nema tu nekih ostataka. Uradi uninstall pa install.

      41. #135
        Member
        Na forumu od
        Oct 2007
        Lokacija
        Beograd
        Poruka
        5.715
      42. Moja mašina
        • CPU: AMD Athlon 64 X2 Dual Core 6400+ + LC-CC-120
        • MoBo: Asus M2N-SLI
        • RAM: Kingston 2x2GB DDR2 800MHz
        • VGA: MSI GTX 1060 GAMING X 6G
        • MON: Samsung SyncMaster 940BW (1440x900)
        • HDD: Samsung 850 EVO 250GB + 2xWD RED 3TB
        • OPT: NEC DVD/RW ND-4571A
        • Case: Chieftec BG-01B + Thermaltake Smart SE 730W (SPS-730M)
        • SND: Audio Adapter C-Media CMI8738/C3DX Audio Device / Genius SW 5.1 3.600W
        • OS: Windows 7 Ultimate (64-bit)
        • TV: Sony 55X8509C
        • INET: Kablovska
        • Ostalo: A4tech Bloody V7, Redragon Devarajas
      43. Uradio i opet nece. Sad vidim i da mi opet ne radio ono sa google play-em (nece da prikaze SS-ove niti se ista desava kada kliknem na dugme "Install")

      Strana 9 od 169 PrvaPrva ... 56789101112131959109 ... PoslednjaPoslednja

      Bookmarks

      Dozvoljeni tagovi

      • Ne možete pokrenuti nove teme
      • Ne možete odgovoriti u temi
      • Ne možete okačiti atačmente
      • Ne možete izmeniti svoje poruke
      •