»RSS Benchmark sajt

      Strana 131 od 131 PrvaPrva ... 3181121127128129130131
      Prikazani rezultati od 1.951 do 1.962 od ukupno 1962

      Tema: NAS -- sam da ga napravim ili kupim?

      1. #1951
        Member
        Na forumu od
        Oct 2007
        Lokacija
        Stari Zeland
        Poruka
        671
      2. Moja mašina
        • CPU: Core 2 Duo/ i7 Series
        • MoBo: Jabukovaca
        • RAM: 8gb/16gb
        • VGA: Dual grafic card
        • MON: Lapov
        • HDD: Samsung 840 PRO 256gb-Raid 0;2X wdRED4tb;8tb Ironwolf
        • OPT: Optika je izbacena u usb enclouser
        • Case: HPgen8 microserver;Jabuka ali od aliminijuma,Teslino napajanje
        • SND: YST-M10 Active Servo Tech. Yamaha
        • OS: OpenMediaVault3 ;os X SL 10.6.8/ML 10.8.5/M.10.9.5
        • LAP: MacBookPro 5.3 OCZ ssd/9.1 840ProSSD Raid0
        • TV: Sharp 60mhz/Samsung smart
        • INET: Kablovska
        • Ostalo: OCZ Vertex2 Pro 128 & OWC 3g Mercury Extreme Pro 128,Mushkin Chronos Deluxe 240gb,Samsung 840Pro 256
      3. To je bas poskupo, sto navodis. Ja bih radije gledao na kompromis da Nas bude jaci(vise opcija) a sto se hard diskova tice tu se moze itekako da se ustediti.
        To jest da ne pucas odmah na hard diskove za Nas.Mogu desktop modeli da posluze itekako. Mnogi od njih su podrzani, a koji modeli tacno, to mozes vidjeti na stranici tog modela.
        Generalno svaki ce ti posluziti. I sto je najvaznije za pocetak ces ustedjeti pogoleme pare. Pa kako vrijeme ide kupis komad po komad hdd-a jacih modela.

        Zasto aludiram na jaci model(3-4bay, Intel), jeste sto si i sam naveo "backup/arhiviranje fotografija, video sadrzaja i sl." koji ce ti prije ili kasnije biti pomalen.
        Pogotovu ako ces stavljati u raid1- mada nije ni to "bullit proof" resenje.

        Ps. Ako nista drugo, onda 4bay sa ARM cpu. I jacim hdd`s.
        Menjao Che Daboli Guz : 30.03.2019. u 11:43
        MacBookPro 5,3 / 9,1

      4. #1952
        Member Avatar korisnika ness1602
        Na forumu od
        Aug 2009
        Lokacija
        Varrant
        Poruka
        982
      5. Moja mašina
        • CPU: AMD Phenom II x4 B50
        • MoBo: Ga ma770-ud3 rev 2.0
        • RAM: 2x2 Geil Black Dragon 800Mhz
        • VGA: Gainward gtx460 gs -glh takt
        • MON: Samsung T220
        • HDD: Samsung 1Tb, Ocz 60gb SSD
        • OPT: Pioneer
        • Case: Thermaltake Kandalf VA9000BWS, Lc power 8650
        • SND: Microlab 6c, Asus Xonar D1
        • INET: Kablovska
        • Ostalo: Razer Diamondback 3g
      6. OMV sa bilo kojim PC-jem,i dva diska u RAID1/ZFS/BTRFS .
        BENCHforum: World Community Grid tim 26290 Folding@Home tim 198696

      7. #1953
        Member
        Na forumu od
        Oct 2007
        Lokacija
        Stari Zeland
        Poruka
        671
      8. Moja mašina
        • CPU: Core 2 Duo/ i7 Series
        • MoBo: Jabukovaca
        • RAM: 8gb/16gb
        • VGA: Dual grafic card
        • MON: Lapov
        • HDD: Samsung 840 PRO 256gb-Raid 0;2X wdRED4tb;8tb Ironwolf
        • OPT: Optika je izbacena u usb enclouser
        • Case: HPgen8 microserver;Jabuka ali od aliminijuma,Teslino napajanje
        • SND: YST-M10 Active Servo Tech. Yamaha
        • OS: OpenMediaVault3 ;os X SL 10.6.8/ML 10.8.5/M.10.9.5
        • LAP: MacBookPro 5.3 OCZ ssd/9.1 840ProSSD Raid0
        • TV: Sharp 60mhz/Samsung smart
        • INET: Kablovska
        • Ostalo: OCZ Vertex2 Pro 128 & OWC 3g Mercury Extreme Pro 128,Mushkin Chronos Deluxe 240gb,Samsung 840Pro 256
      9. Covjek je u frci, cisto sumnjam da ima vremena da poducava OMV.
        A postavlja se i pitanje da li ima ikakav hardwer na raspolaganju.
        MacBookPro 5,3 / 9,1

      10. #1954
        Member Avatar korisnika ness1602
        Na forumu od
        Aug 2009
        Lokacija
        Varrant
        Poruka
        982
      11. Moja mašina
        • CPU: AMD Phenom II x4 B50
        • MoBo: Ga ma770-ud3 rev 2.0
        • RAM: 2x2 Geil Black Dragon 800Mhz
        • VGA: Gainward gtx460 gs -glh takt
        • MON: Samsung T220
        • HDD: Samsung 1Tb, Ocz 60gb SSD
        • OPT: Pioneer
        • Case: Thermaltake Kandalf VA9000BWS, Lc power 8650
        • SND: Microlab 6c, Asus Xonar D1
        • INET: Kablovska
        • Ostalo: Razer Diamondback 3g
      12. To je najjeftinije resenje,a sad ne znam koliko ima komponenata
        BENCHforum: World Community Grid tim 26290 Folding@Home tim 198696

      13. #1955
        Member
        Na forumu od
        Jul 2007
        Lokacija
        Obrenovac
        Poruka
        163
      14. Moja mašina
        • CPU: Intel CoreDuo 2GHz
        • RAM: 2Gb GELL
        • VGA: 7300Go
        • MON: TFT Toshiba
        • HDD: 160 Gb
        • OPT: Toshiba DVD-RW
        • OS: Win 7 Ultimate
        • LAP: Toshiba 200-14E
        • INET: Wifi
        • Ostalo: + SE 990i
      15. Da li se nekom desilo da je nestala struja tokom flash firmware NAS uređaja?

        Tačnije da opišem moj problem imam QNAP TS-219 u koji sam stavio nove hdd-ove i krenuo onu početnu instalaciju firmware. U toku procesa tako na 50% nestala struja na kratko, kako došla struja upalio ga opet i posle nekog vremena izgleda završio se proces pošto sam mogao da se ulogujem na NAS al sam išao opet na Reinitialize NAS misleći da sw sve odradi kako treba i posle toga više nisam mogao da se ulogujem. Svi zvukovi kod paljenja se normalno čuju (ona dva beep), qnap finder mi vidi NAS i prepoznaje samo prijavljuje da nije odrađen initialize al da uđem na njega preko browsera nikako. Pokušavao sam par stvari koje sam video na netu za reflash firmware al ništa uspesno pa ako neko ima iskustva il upoznat sa problematikom molio bih za pomoć. Može i ovde il preko PM

        Sent from my SM-G935F using Tapatalk

      16. #1956
        Member Avatar korisnika dule0911
        Na forumu od
        Jan 2009
        Lokacija
        Beograd, Lestane
        Poruka
        1.024
      17. Moja mašina
        • CPU: Core 2 Duo E6600, Scythe Orochi
        • MoBo: Asus P5B Deluxe Wifi-Ap
        • RAM: 2x2GB DDR2 1066Mhz Geil Ultra
        • VGA: Gainward G210 silent
        • MON: Samsung 226CW
        • HDD: Intel 320, 120GB SSD
        • OPT: Pioneer DVR-108
        • Case: Big tower, Antec Neo Power 550w
        • SND: Creative Sound Blaster Audigy 4
        • OS: win 7 x64
        • LAP: Acer Extensa 5620g
        • TV: LE-40B550
        • INET: Kablovska
      18. QNAP TS-473-4G za 640e... Jel ima nesto sto vam pada na pamet da je bolje od ovoga za isto ili manje novca? Generalno sam planirao da dam do 500e, ali me TS-473 pokolebao posto mislim da bi me sluzio prilicno dugo jer ima 4xLAN + 2xM.2 + 4xSODIMM + 2 ekspanziona slota za pci-e kartice npr za 10Gbps (sem switcha, sve ostalo imam vec pripremljeno za 10Gbps mrezu).

        Koristio bih ga kao seedbox, file server (privatno i za posao, max 5-6 korisnika simultano), malo virtuelizacije. Ako ostane procesorske snage mozda kao DVR u kombinaciji sa nekim WD Purple, posto uskoro planiram da stavljam nekoliko IP kamera (do 10). Stajao bi u zatvorenom reku koji planiram da provetrim sa dodatnim ventilatorima, trenutno je u njemu samo switch, modem i patch panel tako da nema luftiranja. Diskovi ce biti 2x4TB WD Red u RAID 1, 1x4TB WD Red seedbox/media storage, 1xWD Purple ili prazno ako odustanem da ga koristim za video nadzor. Da li moze QTS da se instalira na jedan m.2 disk, bez da zauzima mesta/particionise ostale HDDove u NASu? Iscitah zadnjih 30ak stranica teme ali nisam ovo sasvim skontao kako funkcionise.

        Ako mislite da je 473 overkill za moje potrebe preporucite nesto sto mislite da valja. Samo gotova resenja tipa QNAP/Synology itd, trenutno u ove svrhe koristim full tower kantu koje bih zeleo da se ratosiljam iz vise razloga.
        Gledao sam rack mount resenja, pored losijeg hladjenja cene mi se ne svidjaju, pogotovo sto imam plitak rack pa gomila modela zbog svoje dubine otpada.
        QNAP TS-932X - oko 590e, slicne opcije (sem expanzionih slotova), ali je procesor ARM sto me odbija.
        QNAP TS-453BE - 450e, glavni nedostatak je sto nema m.2, ostalo mi odgovara, iako su mi media portovi visak.

      19. #1957
        VIP member Avatar korisnika dusko_m
        Na forumu od
        Jun 2000
        Lokacija
        NBG b61
        Poruka
        1.376
      20. Moja mašina
        • CPU: i5 2500
        • MoBo: Gigabyte GA-G68X-UD3
        • RAM: 8Gb
        • VGA: ASUS 3870
        • MON: Samsung 2032BW
        • HDD: 400GB+500GB+1TB+NAS4TB
        • Case: CM Centurion 590
        • SND: MARANTZ SR3001
        • INET: Kablovska
      21. Citat Citiram korisnika: mcdado Pogledaj poruku
        Da li se nekom desilo da je nestala struja tokom flash firmware NAS uređaja?

        Tačnije da opišem moj problem imam QNAP TS-219 u koji sam stavio nove hdd-ove i krenuo onu početnu instalaciju firmware. U toku procesa tako na 50% nestala struja na kratko, kako došla struja upalio ga opet i posle nekog vremena izgleda završio se proces pošto sam mogao da se ulogujem na NAS al sam išao opet na Reinitialize NAS misleći da sw sve odradi kako treba i posle toga više nisam mogao da se ulogujem. Svi zvukovi kod paljenja se normalno čuju (ona dva beep), qnap finder mi vidi NAS i prepoznaje samo prijavljuje da nije odrađen initialize al da uđem na njega preko browsera nikako. Pokušavao sam par stvari koje sam video na netu za reflash firmware al ništa uspesno pa ako neko ima iskustva il upoznat sa problematikom molio bih za pomoć. Može i ovde il preko PM

        Sent from my SM-G935F using Tapatalk
        probaš ovo https://www.qnap.com/en/how-to/knowl...nas-explained/ a ako ne uradiš ništa, onda https://wiki.qnap.com/wiki/Firmware_Recovery
        01100100 01110101 01110011 01101011 01101111 00100000 01101101 01100001 01101110 01100100 01101001 01100011

      22. #1958
        Member
        Na forumu od
        Jul 2007
        Lokacija
        Obrenovac
        Poruka
        163
      23. Moja mašina
        • CPU: Intel CoreDuo 2GHz
        • RAM: 2Gb GELL
        • VGA: 7300Go
        • MON: TFT Toshiba
        • HDD: 160 Gb
        • OPT: Toshiba DVD-RW
        • OS: Win 7 Ultimate
        • LAP: Toshiba 200-14E
        • INET: Wifi
        • Ostalo: + SE 990i
      24. Citat Citiram korisnika: dusko_m Pogledaj poruku
        Pokušao sam sa reset dugmetom, oba tipa, a i to sa drugog linka al tu mi ne ispada nešto kako treba tj kod 12-og dela ne izbacuje mi login prompt kako sam video da treba već samo nešto tipa ubunutuubuntu> (tako nešto ne sećam se baš, uglavnom ne kako bi trebalo da izgleda da mi traži ikakav login...) pokušao tako preko dva laptopa al isto na oba. Pokušaću posle sa nekim starim VMware player al sumnjam da će pomoći...

        Sent from my SM-G935F using Tapatalk

      25. #1959
        Member
        Na forumu od
        Oct 2007
        Lokacija
        Stari Zeland
        Poruka
        671
      26. Moja mašina
        • CPU: Core 2 Duo/ i7 Series
        • MoBo: Jabukovaca
        • RAM: 8gb/16gb
        • VGA: Dual grafic card
        • MON: Lapov
        • HDD: Samsung 840 PRO 256gb-Raid 0;2X wdRED4tb;8tb Ironwolf
        • OPT: Optika je izbacena u usb enclouser
        • Case: HPgen8 microserver;Jabuka ali od aliminijuma,Teslino napajanje
        • SND: YST-M10 Active Servo Tech. Yamaha
        • OS: OpenMediaVault3 ;os X SL 10.6.8/ML 10.8.5/M.10.9.5
        • LAP: MacBookPro 5.3 OCZ ssd/9.1 840ProSSD Raid0
        • TV: Sharp 60mhz/Samsung smart
        • INET: Kablovska
        • Ostalo: OCZ Vertex2 Pro 128 & OWC 3g Mercury Extreme Pro 128,Mushkin Chronos Deluxe 240gb,Samsung 840Pro 256
      27. Cuj, ako neuspjeva putem onoga sto mozes procitati u upustvu ili na netu/forumu onda ti je definitivno za reklamaciju.

        Tebi se desila najgora moguca stvar a to je nestanak struje tokom flesovanja firmwarea!!!
        MacBookPro 5,3 / 9,1

      28. #1960
        VIP member Avatar korisnika dusko_m
        Na forumu od
        Jun 2000
        Lokacija
        NBG b61
        Poruka
        1.376
      29. Moja mašina
        • CPU: i5 2500
        • MoBo: Gigabyte GA-G68X-UD3
        • RAM: 8Gb
        • VGA: ASUS 3870
        • MON: Samsung 2032BW
        • HDD: 400GB+500GB+1TB+NAS4TB
        • Case: CM Centurion 590
        • SND: MARANTZ SR3001
        • INET: Kablovska
      30. ne paničite. kod qnap-a, loš firmware nije nikakav razlog za bacanje kašike. ako nije sjeban bootloader (arm) ili bios (intel), stvar može da se sredi

        https://forum.benchmark.rs/showthread.php?390525-cp

        ovde ja opisujem svoje muke kada sam flešovao pogrešan firmware. doduše, kod mene je bio intel based uređaj i tu se procedura nešto drugčija u odnosu na arm modele. intel uređaji su kompovi u malom sa bios-om koji mogu da se butuju sa usb-a u neki live linux odakle može da se radi recovery

        kod arm uređaja, stiskanjem reset dugmeta tokom paljenja, bootloader ulazi u nekakav mod u kome se moguće preko LAN-a odraditi flash firmware-a. to je ono što opisuje onaj link sa QNAP wiki strane.

        bilo arm ili intel, odradiće ona varijanta sa remote pristupom i kopiranjem firmware-a sa usb fleša ako je dostupan pristup putem ssh (ima link u onoj mojoj temi)
        Menjao dusko_m : 15.04.2019. u 14:30
        01100100 01110101 01110011 01101011 01101111 00100000 01101101 01100001 01101110 01100100 01101001 01100011

      31. #1961
        Member
        Na forumu od
        Jul 2007
        Lokacija
        Obrenovac
        Poruka
        163
      32. Moja mašina
        • CPU: Intel CoreDuo 2GHz
        • RAM: 2Gb GELL
        • VGA: 7300Go
        • MON: TFT Toshiba
        • HDD: 160 Gb
        • OPT: Toshiba DVD-RW
        • OS: Win 7 Ultimate
        • LAP: Toshiba 200-14E
        • INET: Wifi
        • Ostalo: + SE 990i
      33. Citat Citiram korisnika: dusko_m Pogledaj poruku
        Kad se ide po upustvu za firmware recovery pa kod tacke 10 i 11 jel treba da se desi neko ucitavanje il samo da se otvori ubuntu i to je to? Meni ne izbacuje nikakav login samo mi se pojavi ubuntu@ubuntu:

        Sent from my SM-G935F using Tapatalk

      34. #1962
        VIP member Avatar korisnika dusko_m
        Na forumu od
        Jun 2000
        Lokacija
        NBG b61
        Poruka
        1.376
      35. Moja mašina
        • CPU: i5 2500
        • MoBo: Gigabyte GA-G68X-UD3
        • RAM: 8Gb
        • VGA: ASUS 3870
        • MON: Samsung 2032BW
        • HDD: 400GB+500GB+1TB+NAS4TB
        • Case: CM Centurion 590
        • SND: MARANTZ SR3001
        • INET: Kablovska
      36. nemam arm uređaj i nemam diretno iskustvo al' ja kol'ko vidim u priloženom uputstvu, ne treba da se loguješ niti bilo šta drugo da radiš u virtuelnoj mašini, samo budi siguran da je na istoj mreži kao NAS uređaj kada ga upališ (bridged network adapter za virtuelnu mašinu). jedino da tokom prebacivanja firmwera budeš siguran da se nešto dešava, uloguješ se kao root/root i komandom "ifconfig" u intervalima proveravaš dal se menja vrednost TX tj dal se prebacuje firmware na NAS
        01100100 01110101 01110011 01101011 01101111 00100000 01101101 01100001 01101110 01100100 01101001 01100011

      Strana 131 od 131 PrvaPrva ... 3181121127128129130131

      Bookmarks

      Dozvoljeni tagovi

      • Ne možete pokrenuti nove teme
      • Ne možete odgovoriti u temi
      • Ne možete okačiti atačmente
      • Ne možete izmeniti svoje poruke
      •