»RSS Benchmark sajt

      Strana 5 od 298 PrvaPrva 1234567891555105 ... PoslednjaPoslednja
      Prikazani rezultati od 61 do 75 od ukupno 4457

      Tema: ATI Catalyst - diskusija, pitanja, linkovi

      1. #61
        VIP member Avatar korisnika Dandy
        Na forumu od
        Jul 2000
        Lokacija
        Beograd, Banovo Brdo
        Poruka
        8.887
      2. Moja mašina
        • CPU: Core i5-3570K @ 4.2GHz, Cooler Master Hyper 412S
        • MoBo: Asus P8Z77-V Deluxe
        • RAM: 16GB DDR3 @ 1333
        • VGA: Gigabyte Radeon HD6950 2GB DDR5
        • MON: Dell U2711
        • HDD: 256GB SSD + 60 GB SSD + 500GB + 640GB + 1TB + 1x1.5TB + 3x2TB + 2x3TB + 2x4TB
        • OPT: LG
        • Case: Fractal Design XL, Cooler Master Real Power Pro 1250W
        • SND: Integrisana + Philips pojačalo godište 1984. i Jamo zvučnici 2x150W sinusne snage
        • OS: Win7 x64
        • LAP: Toshiba Satellite P200-1I6
        • INET: Kablovska
      3. Kod mene je prošlo sve bez ikakvih problema. Next, next i gotovo. Nije ni restart tražio.
        A da, nikakve deinstalacije prethodnih drajvera ili čišćenje drajvera pre toga.
        Takođe sve igre rade bez problema.
        Win 7 x64, ako je bitno.
        "Before you speak, ask yourself, is it kind, is it necessary, is it true, does it improve on the silence?"

      4. #62
        VIP member Avatar korisnika garson
        Na forumu od
        May 2006
        Poruka
        5.164
      5. Moja mašina
        • CPU: AMD FX-8320, Corsair H50 push-pull, AC MX-2
        • MoBo: Gigabyte GA-970A-UD3P
        • RAM: 2x4GB Crucial Ballistix Tactical Tracer w/ OCZ XTC Rev.2
        • VGA: Gainward GTX570 GS
        • MON: Dell U2311H
        • HDD: Samsung 840 EVO 120GB + WD Red WD10EFRX 1TB
        • OPT: Pioneer 108 @ Vantec ATA to SATA
        • Case: Fractal Design Define R4 Black Window, Corsair HX620
        • SND: ASUS Xonar DS, Microlab B-73
        • OS: Win7 Home Premium x64
        • INET: Kablovska
        • Ostalo: Logitech G5 Rev.1, SteelSeries S&S, Logitech UltraX Flat Premium, Scythe Kaze Server
      6. I kod mene problemi, 9.11, BS usred instalacije. Morao sam rucno da ih instaliram.

      7. #63
        Member Avatar korisnika pega022
        Na forumu od
        Nov 2005
        Lokacija
        Novi Sad
        Poruka
        100
      8. Moja mašina
        • CPU: Intel I5 2500K + TX3i
        • MoBo: Gigabyte Z77-DS3H
        • RAM: 2x4GB Excel Ram 1600 ddr3
        • VGA: Zotac AMP GTX1060 3GB
        • MON: Asus VE247HM
        • HDD: WD Blue 500GB + Seagate 2TB + Patriot SSD 256GB
        • OPT: Dvd RW Asus 24B5ST
        • Case: CM MasterCase 5 + Seasonic 650W
        • SND: Logitech X530
        • OS: Win8.1 64bit
        • LAP: Lenovo S400
        • INET: Kablovska
        • Ostalo: PS4 + XBOX One
      9. Kod mene 9.11 na win7 32bit rade bez problema.

      10. #64
        Banned
        Na forumu od
        Sep 2009
        Lokacija
        Baker Street 221b, Beograd
        Poruka
        775
      11. Moja mašina
        • CPU: C2Duo E5200 w/ TTC-NK35TZ @3,75GHz
        • MoBo: Gigabyte GA-P35-DS3 FSB@300MHz
        • RAM: 2x2GB Apacer DDR2 800MHz @750MHz
        • VGA: Gainward Golden Sample 4870 512MB @775/1000MHz
        • MON: Samsung Syncmaster T220
        • HDD: Western Digital 6401AALS 640GB
        • OPT: Pioneer 112D DVD-RW
        • Case: Chieftec DG-01B-D-U, Chieftec CFT-650-14CS 650W
        • SND: Realtek HD Audio / Logitech X-230
        • OS: WinXP 32bit
        • INET: Kablovska
        • Ostalo: A4-Tech X-748K, Saitek P580, iRiver IFP 390T + Sennheiser MX360, K800i
      12. Kod ortaka 9.11 na svezem XP 32bit, nikakvih problema .
        Doduse ima 4870, a ne 5xxx seriju.

      13. #65
        Member Avatar korisnika Prijatelj2708
        Na forumu od
        Jul 2007
        Lokacija
        Zemun
        Poruka
        150
      14. Moja mašina
        • CPU: Intel i7
        • MoBo: Asus P8z77-v lx2
        • RAM: Kingston khx fury ddr3 16gb 1600mhz
        • VGA: Asus 1080 strix
        • MON: LG 34UC88
        • HDD: SSD 120gb,samsung 500gb+ 1tb
        • OPT: pioneer d112
        • Case: Cooler Master Stacker, 650w
        • SND: Logitech Z5500, Plantronics gamecom
        • OS: Windows 10 enterprise
        • INET: Kablovska
        • Ostalo: Logitech G500s mouse, G19 keyboard
      15. I meni je 4870 radila savrseno sa 9.11, 5870 je proradio ok tek kada sam izbrisao catalyst control center.
        Honda- The Power of Dreams

      16. #66
        Member Avatar korisnika xWoLf
        Na forumu od
        Oct 2002
        Poruka
        2.102
        ja koliko vidim, ovde svi imaju 5870...
        mnogo vam je trebalo da se resite, svake godine nova grafichka?
        ja mislio da se ovde pricha o drajverima?
        neki ljudi ochigledno imaju vishak novca...
        One & Only: xW0Lf !!!

      17. #67
        Member Avatar korisnika borab
        Na forumu od
        Jun 2000
        Lokacija
        Beograd
        Poruka
        8.577
      18. Moja mašina
        • CPU: I5 - 4460, Tx3 cooler AS5 pasta
        • MoBo: Gigabyte Z97- D3H
        • RAM: PC14200- HyperX Kingston Red 2x4Gb
        • VGA: Gigabyte GTX 760 OC, 2.0
        • MON: Samsung P2350
        • HDD: Samsung 840evo 128GB, Wdc 3TB Green x 2 kom
        • OPT: Lg GH22LS50
        • Case: LBX-03 B-B-B, CFT-750-14CS
        • SND: Realtek ALC1150 - onboard
        • OS: Win 8.1 pro. 64 bit - licenciran .
        • LAP: Hp - G7 , Del 3737, Win 7 pro. 32 bit - licenciran
        • TV: Samsung 40c650, fw 3017
        • INET: Kablovska
        • Ostalo: SGS 4 on Lp 5.0.1
      19. Kod mene na Win 7 pro, radili su bez problema i restarta driveri 9.10 i 9.11. Otprilike su isti rezultati u markovima, unigine, Batmanu, Crysisu, Mow2, Avatar-u demo...
        Blade 350-Qx2 + APC 8 x 4.7 SF(P) + Spectrum Dx6i + SJ4000wifi

      20. #68
        VIP member Avatar korisnika garson
        Na forumu od
        May 2006
        Poruka
        5.164
      21. Moja mašina
        • CPU: AMD FX-8320, Corsair H50 push-pull, AC MX-2
        • MoBo: Gigabyte GA-970A-UD3P
        • RAM: 2x4GB Crucial Ballistix Tactical Tracer w/ OCZ XTC Rev.2
        • VGA: Gainward GTX570 GS
        • MON: Dell U2311H
        • HDD: Samsung 840 EVO 120GB + WD Red WD10EFRX 1TB
        • OPT: Pioneer 108 @ Vantec ATA to SATA
        • Case: Fractal Design Define R4 Black Window, Corsair HX620
        • SND: ASUS Xonar DS, Microlab B-73
        • OS: Win7 Home Premium x64
        • INET: Kablovska
        • Ostalo: Logitech G5 Rev.1, SteelSeries S&S, Logitech UltraX Flat Premium, Scythe Kaze Server
      22. E da, ne radi mi ni 3D Mark 06.
        Nego, mislim da ne znace puno postovi u fazonu meni radi.

      23. #69
        VIP member Avatar korisnika Dandy
        Na forumu od
        Jul 2000
        Lokacija
        Beograd, Banovo Brdo
        Poruka
        8.887
      24. Moja mašina
        • CPU: Core i5-3570K @ 4.2GHz, Cooler Master Hyper 412S
        • MoBo: Asus P8Z77-V Deluxe
        • RAM: 16GB DDR3 @ 1333
        • VGA: Gigabyte Radeon HD6950 2GB DDR5
        • MON: Dell U2711
        • HDD: 256GB SSD + 60 GB SSD + 500GB + 640GB + 1TB + 1x1.5TB + 3x2TB + 2x3TB + 2x4TB
        • OPT: LG
        • Case: Fractal Design XL, Cooler Master Real Power Pro 1250W
        • SND: Integrisana + Philips pojačalo godište 1984. i Jamo zvučnici 2x150W sinusne snage
        • OS: Win7 x64
        • LAP: Toshiba Satellite P200-1I6
        • INET: Kablovska
      25. Citat Citiram korisnika: garson Pogledaj poruku
        E da, ne radi mi ni 3D Mark 06.
        Jesi li ga patch-ovao? 3DMark 06 u osnovnoj verziji ne radi odavno na ATI-ju kako treba. Ako se ne varam, od HD 2xxx serije nadalje.

        Btw, instalirao sam juče kod ortaka na XP-u 9.11 i zaista sam naleteo na problem. Restartovao je mašinu u jednom momentu i izgleda da je završio instalaciju drajvera, ali CCC nije instalirao.
        Posle sam mu stavio 9.10 i to je prošlo sasvim normalno. Inače, tek sam sada ukapirao ono što se rekli o promeni instalacije. Nisam video ništa čudno jer sam već navikao da tako izgleda instalacija na Visti i 7-ici. Očigledno su sada rešili da unificiraju installer, pa je vrlo moguće da odatle potiču svi problemi.
        "Before you speak, ask yourself, is it kind, is it necessary, is it true, does it improve on the silence?"

      26. #70
        Member Avatar korisnika Ve®sus
        Na forumu od
        Feb 2008
        Lokacija
        Novi Sad
        Poruka
        2.253
      27. Moja mašina
        • CPU: Intel i5-4690 + Thermaltake Contac 29 BP
        • MoBo: Gigabyte Z97-HD3
        • RAM: Patriot Signature DDR3 2x4GB @1600MHz
        • VGA: MSI GTX 970 Armor 2X OC
        • MON: Dell U2312HM
        • HDD: Samsung 470 SSD 256GB / WD1001FALS Caviar Black 1TB / WD20EARS Green 2TB
        • Case: CoolerMaster CM 690 + Corsair HX620
        • SND: ASUS Xonar DG + Sennheiser PC 350
        • OS: Windows 10 Pro
        • Ostalo: Steelseries 6GV2 + Logitech G403
      28. Nikada nisam imao problema sa ATI drajverima, cak nisam ni koristio Driver Cleaner otkako imamo 9.* verzije, ali ova 9.11 me namucila.

        Pri prvoj instalaciji sam dobio warning u logu, nesto sto nikada do sada nisam video. Otvorim da vidim u cemu je problem i kaze nije instalirao display drivere. Skinem samo display drivere sa AMD-ovog sajta i instaliram, uspesno zavrsi i restartujem racunar. Nekih 20-30 minuta kasnije izbaci BSOD u toku igre. Pomislio da se kolju dve razlicite instalacije (iako ne bi trebale da budu razlicite), pa uradim reinstall ali ovaj put nije hteo CCC da instalira. Uradim uninstall pa pokusam ponovo ali opet isti problem.

        Do kraja sam bio primoran da koristim Driver Cleaner, nesto sto sam trebao uraditi na pocetku ali nisam video razlog kad je sve do 9.11 funkcionisalo kako treba. Uglavnom ignorisem komentare tipa drajveri su sh*t, ali su me ovaj put iznenadili.
        Menjao Ve®sus : 26.11.2009. u 16:08

      29. #71
        Member Avatar korisnika xWoLf
        Na forumu od
        Oct 2002
        Poruka
        2.102
        ma.. jos je i bymax pisao jednom.. da poznaje celu tu ekipu iz ATI-ja i da su ok momci za ispijanje piva i zezanje... ali kad su driveri u pitanju, teska srca je priznao da su teski diletanti

        ati/amd bi najvecu uslugu sebi ucinio kad bi te likove najurio i zaposlio prave strucnjake koji ce da drivere dovedu u isti rang u kojem im je hardwer...

        ovo stvarno nichemu ne vodu.. pogotovo me nervira sto su totalno nezainteresovani da pomognu ili se oglase.. cute kao pi*ke, dok ljudi kukaju i zale se.. mogli su barem da postave update sa ispravljenim bagovima u vezi instalacija drivera i CCC ili neko ljudsko i posteno upustvo kako prevazici problem...

        grrr
        One & Only: xW0Lf !!!

      30. #72
        VIP member Avatar korisnika garson
        Na forumu od
        May 2006
        Poruka
        5.164
      31. Moja mašina
        • CPU: AMD FX-8320, Corsair H50 push-pull, AC MX-2
        • MoBo: Gigabyte GA-970A-UD3P
        • RAM: 2x4GB Crucial Ballistix Tactical Tracer w/ OCZ XTC Rev.2
        • VGA: Gainward GTX570 GS
        • MON: Dell U2311H
        • HDD: Samsung 840 EVO 120GB + WD Red WD10EFRX 1TB
        • OPT: Pioneer 108 @ Vantec ATA to SATA
        • Case: Fractal Design Define R4 Black Window, Corsair HX620
        • SND: ASUS Xonar DS, Microlab B-73
        • OS: Win7 Home Premium x64
        • INET: Kablovska
        • Ostalo: Logitech G5 Rev.1, SteelSeries S&S, Logitech UltraX Flat Premium, Scythe Kaze Server
      32. Citat Citiram korisnika: Dandy Pogledaj poruku
        Jesi li ga patch-ovao? 3DMark 06 u osnovnoj verziji ne radi odavno na ATI-ju kako treba. Ako se ne varam, od HD 2xxx serije nadalje.
        Da, najnovija verzija, 1.1.0 cini mi se. Samo stoji onaj uvodni ekran gde pise 3D Mark 06 i tako stoji, CPU Usage je 50%.

        Nije mi jasno kako je ovo moglo da prodje kao zvanican drajver.

      33. #73
        Member Avatar korisnika xWoLf
        Na forumu od
        Oct 2002
        Poruka
        2.102
        ma nema od njih vajde...
        pa koliko vec godina forsiraju CCC, koji se oslanja na .net framework i vc 2005 (a vec postoji 2008 sp1)..

        znaci programeri rade u programu koji je star 4 godine i koji uslovljava korisnike programa da imaju *.dll library za taj isti vc2005 (kao da vs2008 libraries nisu dobri???)... uslovljava nas i da imamo .net framework.... gomila uslova i potrosenih megabajta samo za graficki interfejs cija je svrha podesavanje opcija za graficku.

        gde su onda divna vremena, kad su aplikacije pisane da budu brze, jednostavne i kompaktne i koje se nisu oslanjale na gomilu instaliranog smeca, nego su sve svoje "nosile sa sobom"...
        One & Only: xW0Lf !!!

      34. #74
        Member Avatar korisnika blackbear
        Na forumu od
        May 2007
        Poruka
        1.159
        Citat Citiram korisnika: xWoLf Pogledaj poruku
        ma.. jos je i bymax pisao jednom.. da poznaje celu tu ekipu iz ATI-ja i da su ok momci za ispijanje piva i zezanje... ali kad su driveri u pitanju, teska srca je priznao da su teski diletanti

        ati/amd bi najvecu uslugu sebi ucinio kad bi te likove najurio i zaposlio prave strucnjake koji ce da drivere dovedu u isti rang u kojem im je hardwer...

        ovo stvarno nichemu ne vodu.. pogotovo me nervira sto su totalno nezainteresovani da pomognu ili se oglase.. cute kao pi*ke, dok ljudi kukaju i zale se.. mogli su barem da postave update sa ispravljenim bagovima u vezi instalacija drivera i CCC ili neko ljudsko i posteno upustvo kako prevazici problem...

        grrr
        Drajveri nVidie i ATi-ja su na istom nivou (ne trenutno zato sto je Ati istancao
        skoro citavu 5000 gammu proizvoda za jako kratko vreme pa su zbog toga drajveri
        vise problematicni).
        Ours Is Not To Reason Why Ours Is But To Do Or Die

      35. #75
        Member Avatar korisnika spaad
        Na forumu od
        Aug 2007
        Lokacija
        ZR
        Poruka
        1.450
      36. Moja mašina
        • CPU: AMD FX-4320 & C.M. 212 EVO
        • MoBo: GIGABYTE 970A-DS3P
        • RAM: 2x4GB Exceleram Rippler
        • VGA: MSI R9 280X Gaming OC
        • MON: BenQ GL2450
        • HDD: SSD370 - 1TB Seagate Barracuda
        • OPT: Asus 22B2ST
        • Case: MS WINSTON,Thermaltake Smart SE 630W Gold
        • SND: Int.
        • OS: "10" 64bit
        • INET: Kablovska
      37. Ovako pokreni 3D mark 06

        1. Naci Windows/System32/Futuremark/MSC
        2. Izmeniti Direcpll.dll, u npr. Direccpll_.dll
        (za XP, za druge sledi direktorijume)

      Strana 5 od 298 PrvaPrva 1234567891555105 ... PoslednjaPoslednja

      Bookmarks

      Dozvoljeni tagovi

      • Ne možete pokrenuti nove teme
      • Ne možete odgovoriti u temi
      • Ne možete okačiti atačmente
      • Ne možete izmeniti svoje poruke
      •