»RSS Benchmark sajt

      Strana 3 od 4 PrvaPrva 1234 PoslednjaPoslednja
      Prikazani rezultati od 31 do 45 od ukupno 46

      Tema: Huawei EcoLife HG520s - Uputstvo - Internet na sva 4 lan porta

      1. #31
        Member Avatar korisnika IkaDaka
        Na forumu od
        Oct 2008
        Lokacija
        sudo apt-get install anarchism
        Poruka
        509
      2. Moja mašina
        • CPU: AMD Phenom II X4 940BE + CM Hyper TX3
        • MoBo: ASUS M4A79 Deluxe
        • RAM: OCZ 2x2 GB DDR2 1066
        • VGA: PowerColor AX6870 1GBD5-2DHV4
        • MON: Samsung 2333HD
        • HDD: WD Caviar WD3200AAJS, WD Caviar Blue WD6400AAKS, WD Caviar Green WD10EADS
        • OPT: Pioneer 216D
        • Case: Thermaltake Armor+ MX VH8000, Chieftec CFT-600-14CS 600W
        • SND: Integrisana
        • OS: W7, Linux Stoner Edition 1.1
        • INET: DSL
        • Ostalo: A4Tech XL-747H, Tastatura OCZ Alchemy Illuminati, Hitachi Deskstar 320GB external HDD, Bloody V7M
      3. Hvala za uputstvo. Danas sam ga koristio da otkljucam jedan port na mom HG520S ruteru.

      4. #32
        Member Avatar korisnika B-ZiGER
        Na forumu od
        Aug 2007
        Lokacija
        U budućnosti
        Poruka
        2.351
      5. Moja mašina
        • CPU: i5 6500@4.50Ghz@Alpenföhn® Brocken
        • MoBo: GIGABYTE GA-Z170-HD3@Non K OC Bios
        • RAM: 16gb DDR3 @ 1866
        • VGA: MSi 1080 Ti Lightning !!!
        • MON: Benq 27'' 2760H & Hisense 65'' 4k
        • HDD: SSD Samsung 840 EVO120gb & 2TB & 1.5tb & Wd1tb & 4TB WD
        • Case: MASTERCASE PRO 5/1250W CHIEFTEC POWER SMART
        • SND: Integrusa & Microlab
        • OS: Win 8.1 PRO x64bit
        • TV: VOX 50'' & HISENSE 65'' 4k
        • INET: DSL
        • Ostalo: CMK750&R8A BloodY,Afterglow,Logi-K400,BB KEYONE,PS4 za bleju.
      6. Citat Citiram korisnika: shexpir Pogledaj poruku
        Posto su slike upustva u prvom postu nestale a nemam mogucnost da promenim poruku evo okacio sam uputstvo u pdf formatu.

        edit: Popravio sam da se vide slike u prvom postu, neka ostane i ovaj pdf fajl. U pdf fajlu je skraceno uputstvo tj izbaceno je ono sto je bilo nepotrebno. Ovo upustvo vazi za dosta telekomovih adsl rutera( HG 520i, HG 520c, HG 530 i jos nekoliko, ne znam im sad sve oznake)

        Atačment 95241
        Hvala Shexpir na savet resio sam sve za 2min.

        Ja jos zovem ove iz Telekoma operater kao ja vam nemogu pomoci da to radite kao da krivicno delo pravim haos.

      7. #33
        Member Avatar korisnika Proday
        Na forumu od
        Jan 2005
        Lokacija
        Kac kod NS-a
        Poruka
        15.599
      8. Moja mašina
        • CPU: Celeron G1610 + Celeron G1610
        • MoBo: Asus P8P67 Evo + Asus P8H61-M
        • RAM: Transcend 4Gb + Kingston 8Gb
        • VGA: 4x7950 Asus Dc2T + 4x7950 VapporX
        • MON: Samsung TV 32
        • HDD: Crucial M4 SSD 512GB + 2 x Usb 16GB
        • OPT: Matsushita BD-RW
        • Case: Seasonic 1250W + CM 1500W
        • SND: Integrusha + Integrusha
        • OS: Win 8 Ent x64 + Linux CentOS
        • LAP: Toshiba A500-1GH
        • INET: DSL
        • Ostalo: MS natural 4k, Razer DeathAdder&ExactMat
      9. Ima li ko tutorijal da se isto ovo odradi na novim adb modemima sto deli telekom?!
        Čak Norrisa kad Jelena Karleuša spava, a budna je sasvim

      10. #34
        Banned
        Na forumu od
        Jul 2014
        Poruka
        2.409
      11. Moja mašina
        • CPU: Neispitano
        • MoBo: Neispitano
        • RAM: Neispitano
        • VGA: Neispitano
        • MON: Sta ce mi
        • HDD: Losi Sektori
        • OPT: Samo Plextor
        • OS: Sta
      12. ^ +1 U toku nedelje moj matori ide da uzme novi ruter.Posto ima 3 racunara,a net na ruteru radi na 2 lan porta,uvek su jedan gasili.
        Kako da se podesi da net radi na sva 4 lan porta ?
        Hvala.

      13. #35
        Banned
        Na forumu od
        Jul 2014
        Poruka
        2.409
      14. Moja mašina
        • CPU: Neispitano
        • MoBo: Neispitano
        • RAM: Neispitano
        • VGA: Neispitano
        • MON: Sta ce mi
        • HDD: Losi Sektori
        • OPT: Samo Plextor
        • OS: Sta
      15. Niko ?

      16. #36
        Member Avatar korisnika acivi_nik
        Na forumu od
        Dec 2010
        Poruka
        4.279
      17. Moja mašina
        • CPU: Intel i7 2600
        • MoBo: Dell MIH61R
        • RAM: 2 x 4GB DDR3
        • VGA: Gigabyte GTX1060 3GB
        • MON: Samsung SyncMaster SA350 24"
        • HDD: Transcend SSD340 128GB + WD Green 1TB
        • Case: MS Industrial Winston + NZXT Sentry 2 + BeQuiet Silent Wings 2
        • SND: SB Audigy FX / Teufel Concept E Magnum Power Edition
        • OS: Windows 10
        • INET: DSL
        • Ostalo: Corsair CS550M, A4 Tech V7 Bloody, Redragon K552 RGB
      18. Citat Citiram korisnika: iSpirit81 Pogledaj poruku
        Niko ?
        Nadji port mapping opciju, i pobrisi podesavanja za lan2 i 3, pa im dodaj ethernet... koliko se secam, tako nesto mora sa bude.

      19. #37
        Member Avatar korisnika TheCyA
        Na forumu od
        Dec 2009
        Lokacija
        Nis
        Poruka
        1.576
        Kad dobijes ruter, javi koji je model. Ovako tesko da neko moze da ti pomogne.

        Edit.
        Na ZTE H367N ides na internet pa na port binding. Tamo stikliras LAN2 i LAN3 za internet a destikliras za video.

        Click image for larger version. 

Name:	Capture.JPG 
Views:	168 
Size:	63,9 KB 
ID:	200700
        Menjao TheCyA : 21.05.2016. u 11:50

      20. #38
        Member Avatar korisnika acivi_nik
        Na forumu od
        Dec 2010
        Poruka
        4.279
      21. Moja mašina
        • CPU: Intel i7 2600
        • MoBo: Dell MIH61R
        • RAM: 2 x 4GB DDR3
        • VGA: Gigabyte GTX1060 3GB
        • MON: Samsung SyncMaster SA350 24"
        • HDD: Transcend SSD340 128GB + WD Green 1TB
        • Case: MS Industrial Winston + NZXT Sentry 2 + BeQuiet Silent Wings 2
        • SND: SB Audigy FX / Teufel Concept E Magnum Power Edition
        • OS: Windows 10
        • INET: DSL
        • Ostalo: Corsair CS550M, A4 Tech V7 Bloody, Redragon K552 RGB
      22. Da,na svakom je razlicito... ali ako izlista sam sve opcije,izvalice za 2min

      23. #39
        Banned
        Na forumu od
        Jul 2014
        Poruka
        2.409
      24. Moja mašina
        • CPU: Neispitano
        • MoBo: Neispitano
        • RAM: Neispitano
        • VGA: Neispitano
        • MON: Sta ce mi
        • HDD: Losi Sektori
        • OPT: Samo Plextor
        • OS: Sta
      25. Hvala ljudi na pomoci.
        Cim odem do mojih,resavam to.
        Secam se da sam firewall na starom uredjaju stavio na off i da sam brisao lan portove.
        Kada sam isao na restart uredjaja,radio je net na sva 4 lan porta.

      26. #40
        Member Avatar korisnika acivi_nik
        Na forumu od
        Dec 2010
        Poruka
        4.279
      27. Moja mašina
        • CPU: Intel i7 2600
        • MoBo: Dell MIH61R
        • RAM: 2 x 4GB DDR3
        • VGA: Gigabyte GTX1060 3GB
        • MON: Samsung SyncMaster SA350 24"
        • HDD: Transcend SSD340 128GB + WD Green 1TB
        • Case: MS Industrial Winston + NZXT Sentry 2 + BeQuiet Silent Wings 2
        • SND: SB Audigy FX / Teufel Concept E Magnum Power Edition
        • OS: Windows 10
        • INET: DSL
        • Ostalo: Corsair CS550M, A4 Tech V7 Bloody, Redragon K552 RGB
      28. ne mora firewall da se dira.
        prodzaras dok ne nadjes opcije port mapping, port binding, ili slicno nesto

        evo na hg531 (smece na kojem ni ne radi kucna mreza)
        http://prntscr.com/b6o6z1

      29. #41
        Banned
        Na forumu od
        Jul 2014
        Poruka
        2.409
      30. Moja mašina
        • CPU: Neispitano
        • MoBo: Neispitano
        • RAM: Neispitano
        • VGA: Neispitano
        • MON: Sta ce mi
        • HDD: Losi Sektori
        • OPT: Samo Plextor
        • OS: Sta
      31. e da,to je bio stari uredjaj...

      32. #42
        Member
        Na forumu od
        Aug 2007
        Poruka
        3.067
        @TheCyA: Na mom ZTE treba još i DHCP da se aktivira za ta 2 LAN porta, i to je to.

      33. #43
        Member Avatar korisnika TheCyA
        Na forumu od
        Dec 2009
        Lokacija
        Nis
        Poruka
        1.576
        Aha, zaboravio sam na to. Tako je i kod mene.

        Za to treba Local Network->Lan Management IPv4 i stikliranje portova 2 i 3 pod opcijom DHCP Service

        Click image for larger version. 

Name:	Capture.JPG 
Views:	179 
Size:	45,0 KB 
ID:	200742
        Menjao TheCyA : 21.05.2016. u 17:00

      34. #44
        Newcomers
        Na forumu od
        May 2016
        Poruka
        3
        Pozdrav, zna li ko kakva je situacija za Huawei HG8245? Koliko vidim dosta toga je drugačije kod mene, a glavni problem je što uopšte ne mogu da odaberem LAN 2 i 3 portove. Čačkao sam po različitim opcijama, tražio po netu ali nikako ne mogu doći do rešenja. Inače zanimljivo da sa default loginom (root;admin) ne mogu ništa promeniti u WAN opcijama, dok sa ovim telecomadmin;admintelecom koji sam pronašao na netu mogu ali ne sve (plus mi je dostupno dosta novih opcija). Možda postoji još neki treći master account, ili jednostavno nemam pojma šta radim lol

        Click image for larger version. 

Name:	EbXiKmb.png 
Views:	164 
Size:	64,9 KB 
ID:	209249

      35. #45
        Member
        Na forumu od
        Aug 2007
        Poruka
        3.067
        Hmm, otkud sad VLAN ID 100? Zar nisu 300 za internet, 200 za IPTV i 101 za Voice? I jel nemaš definisano tu još neku osim te 2 konekcije sa screenshot-a? Tj jesi obrisao neku već?
        Menjao shamanNS : 09.09.2016. u 22:18

      Strana 3 od 4 PrvaPrva 1234 PoslednjaPoslednja

      Bookmarks

      Dozvoljeni tagovi

      • Ne možete pokrenuti nove teme
      • Ne možete odgovoriti u temi
      • Ne možete okačiti atačmente
      • Ne možete izmeniti svoje poruke
      •