»RSS Benchmark sajt

      Strana 16 od 81 PrvaPrva ... 61213141516171819202666 ... PoslednjaPoslednja
      Prikazani rezultati od 226 do 240 od ukupno 1202

      Tema: Tutorial za TORRENTe

      1. #226
        Member Avatar korisnika activated1
        Na forumu od
        Dec 2004
        Lokacija
        Sombor (45°47′N 19°07′E)
        Poruka
        3.040
      2. Moja mašina
        • CPU: Intel Pentium Dual Core E5200 @ Thermalright Ultra120A
        • MoBo: Biostar GF7100P-M7S
        • RAM: 2x2Gb GeIL Black Dragon
        • VGA: Gigabyte HD4850
        • MON: acer X223wQ
        • HDD: WD 3200AAKS & WD 3200AAJS & Hitachi Deskstar 750Gb
        • OPT: Optiarc AD7200S
        • Case: NZXT Tempest / Thermaltake Toughpower 700W Modular
        • SND: Realtek HD Audio
        • INET: DSL
        • Ostalo: Windows 7
      3. Citat Citiram korisnika: Bane87 Pogledaj poruku
        probaj sa reinstalacijom ili instalacijom neke druge verzije utorrent-a
        Uspeo sam da reshim, instalirao sam 1.77 i onda posle ponovo vratio na 1.31 Beta i sad o5 shljaka ko pre

      4. #227
        Member Avatar korisnika Serbianboss
        Na forumu od
        Jan 2005
        Lokacija
        С Р Б И Ј А Београд
        Poruka
        1.856
      5. Moja mašina
        • CPU: AMD Ryzen3 1200 @3.5 Ghz default voltaza | EKWB custom loop
        • MoBo: Gigabyte GA-AX370 Gaming 5
        • RAM: 16GB DDR4 3000Mhz Corsair Vengance LPX + RGB heatsink
        • VGA: Sapphire RX480 Nitro + Byiski WaterBlock
        • MON: 2x HP Pavillion 23xi
        • HDD: Samsung 970EVO M2 500GB, 2TB WD Red Pro, 480 GB SSD Kingston
        • OPT: nemam :(
        • Case: Cooler Master H500P Mesh - modovano - Arctic
        • SND: Harman kardon
        • OS: Win10 Pro, Linux Debian
        • LAP: Asus N751
        • INET: Kablovska
        • Ostalo: ThermalTake 650W, Canopus ADVC 110, CoolerMaster Quick Fire XT - Cherry MX Brown
      6. Ljudi od kad sam instalirao onaj patch(Hakovanje broja TCP Half-Open konekcija) sa prve strane ovog treda toreti su poceli da mi se cudno ponasaju. Tacnije cini mi se da idu brze, ali veza puca. Tacnije torent recimo skida brzinom od 50 i onda odjednom brzina pocne da pada dok ne padne do 0. I onda se torent ugasi tacnije ne skida vise.

        Zna li neko u cemu je problem. Stavio sam na 50 konekcija i to sam podesio i u utorentu.

      7. #228
        Member Avatar korisnika Serbianboss
        Na forumu od
        Jan 2005
        Lokacija
        С Р Б И Ј А Београд
        Poruka
        1.856
      8. Moja mašina
        • CPU: AMD Ryzen3 1200 @3.5 Ghz default voltaza | EKWB custom loop
        • MoBo: Gigabyte GA-AX370 Gaming 5
        • RAM: 16GB DDR4 3000Mhz Corsair Vengance LPX + RGB heatsink
        • VGA: Sapphire RX480 Nitro + Byiski WaterBlock
        • MON: 2x HP Pavillion 23xi
        • HDD: Samsung 970EVO M2 500GB, 2TB WD Red Pro, 480 GB SSD Kingston
        • OPT: nemam :(
        • Case: Cooler Master H500P Mesh - modovano - Arctic
        • SND: Harman kardon
        • OS: Win10 Pro, Linux Debian
        • LAP: Asus N751
        • INET: Kablovska
        • Ostalo: ThermalTake 650W, Canopus ADVC 110, CoolerMaster Quick Fire XT - Cherry MX Brown
      9. Jos jedna stvar, sada sam skinuo najnoviju verziju utorenta i cini mi se da su ova podesavanja drugacija. Da li da ih ostavim ovako ili da nesto promenim.Evo pogledajte sliku:


      10. #229
        Member Avatar korisnika Swiper
        Na forumu od
        Mar 2002
        Poruka
        4.100
        Isključi DHT.
        4 8 15 16 23 42 Za one koji još uvek nemaju Dropbox... http://db.tt/noBwp8T2

      11. #230
        Member Avatar korisnika Serbianboss
        Na forumu od
        Jan 2005
        Lokacija
        С Р Б И Ј А Београд
        Poruka
        1.856
      12. Moja mašina
        • CPU: AMD Ryzen3 1200 @3.5 Ghz default voltaza | EKWB custom loop
        • MoBo: Gigabyte GA-AX370 Gaming 5
        • RAM: 16GB DDR4 3000Mhz Corsair Vengance LPX + RGB heatsink
        • VGA: Sapphire RX480 Nitro + Byiski WaterBlock
        • MON: 2x HP Pavillion 23xi
        • HDD: Samsung 970EVO M2 500GB, 2TB WD Red Pro, 480 GB SSD Kingston
        • OPT: nemam :(
        • Case: Cooler Master H500P Mesh - modovano - Arctic
        • SND: Harman kardon
        • OS: Win10 Pro, Linux Debian
        • LAP: Asus N751
        • INET: Kablovska
        • Ostalo: ThermalTake 650W, Canopus ADVC 110, CoolerMaster Quick Fire XT - Cherry MX Brown
      13. Koji od ova dva DHT-a i ako moze objasnjenje zasto, posto nisam na pocetku ovog treda video da dht treba da se iskljuci?

        Da li su ove vrednosti 250, 90, 4 normalne. Cini mi se da su pre bile nize vrednosti?
        Menjao Serbianboss : 20.02.2008. u 19:40

      14. #231
        Member Avatar korisnika Swiper
        Na forumu od
        Mar 2002
        Poruka
        4.100
        Zavisi od konekcije koju imaš.. Ja isključujem oba. Imaš na prvoj strani teme o tome zašto je dobro isključiti/uključiti.
        4 8 15 16 23 42 Za one koji još uvek nemaju Dropbox... http://db.tt/noBwp8T2

      15. #232
        Member Avatar korisnika Serbianboss
        Na forumu od
        Jan 2005
        Lokacija
        С Р Б И Ј А Београд
        Poruka
        1.856
      16. Moja mašina
        • CPU: AMD Ryzen3 1200 @3.5 Ghz default voltaza | EKWB custom loop
        • MoBo: Gigabyte GA-AX370 Gaming 5
        • RAM: 16GB DDR4 3000Mhz Corsair Vengance LPX + RGB heatsink
        • VGA: Sapphire RX480 Nitro + Byiski WaterBlock
        • MON: 2x HP Pavillion 23xi
        • HDD: Samsung 970EVO M2 500GB, 2TB WD Red Pro, 480 GB SSD Kingston
        • OPT: nemam :(
        • Case: Cooler Master H500P Mesh - modovano - Arctic
        • SND: Harman kardon
        • OS: Win10 Pro, Linux Debian
        • LAP: Asus N751
        • INET: Kablovska
        • Ostalo: ThermalTake 650W, Canopus ADVC 110, CoolerMaster Quick Fire XT - Cherry MX Brown
      17. Ljudi pomagajte utorrent vise ne radi kako treba. Kao sto sam rekao od kad sam instalirao patch da mogu da imam vise tcp konekcija torenti se uopste ne skidaju(stavio sam bio na 80 i u utorentu sam isto net max halfopen stavio na 80) I torent krene brzinom 0.5 i jednostavno se prekine.

        Cak i kada vratim tcp konekcije na 10(kao to ima xp sp2) i dalje ista prica sa utorentom.

        Probao sam Bitlord i sve radi super. Kako to da utorent nece da radi kako treba. Isti torent probam sa utorentom ide 0.5, a sa bit lordom ide na 50.

        U cemu bi mogao biti problem. Napominjem da imam adsl 512/64

      18. #233
        Banned
        Na forumu od
        Mar 2007
        Lokacija
        Beograd, Banovo BRDO!
        Poruka
        775
      19. Moja mašina
        • CPU: Intel Q6600@3.6Ghz
        • MoBo: Gigabyte P35-DS4
        • RAM: OCz Reaper HPC 2x2gb@1000mhz 5-4-4-12
        • VGA: Palit 8800GT
        • MON: Samsung 26'' 26R81
        • HDD: WD 500GbAAKS & 320GbAAKS
        • OPT: 212DVR Pioneer
        • Case: Antec900 (SILENCED :P ), PSU - CFT 750W modular
        • SND: 5.1 Creative & 7.1 HD audio
        • INET: DSL
        • Ostalo: Logitech G15Rev+G9, SteelPad
      20. jesi posebno ogranicio torrent na manje od 6KBs a global 6KBs ? Jesi proverio dal je forwardovan port tacno unet?

      21. #234
        Member Avatar korisnika Serbianboss
        Na forumu od
        Jan 2005
        Lokacija
        С Р Б И Ј А Београд
        Poruka
        1.856
      22. Moja mašina
        • CPU: AMD Ryzen3 1200 @3.5 Ghz default voltaza | EKWB custom loop
        • MoBo: Gigabyte GA-AX370 Gaming 5
        • RAM: 16GB DDR4 3000Mhz Corsair Vengance LPX + RGB heatsink
        • VGA: Sapphire RX480 Nitro + Byiski WaterBlock
        • MON: 2x HP Pavillion 23xi
        • HDD: Samsung 970EVO M2 500GB, 2TB WD Red Pro, 480 GB SSD Kingston
        • OPT: nemam :(
        • Case: Cooler Master H500P Mesh - modovano - Arctic
        • SND: Harman kardon
        • OS: Win10 Pro, Linux Debian
        • LAP: Asus N751
        • INET: Kablovska
        • Ostalo: ThermalTake 650W, Canopus ADVC 110, CoolerMaster Quick Fire XT - Cherry MX Brown
      23. Na global stoji 0 (unlimited), a za svaki torent posebno stavim na 3 kb/s. Sa ovom kombinacijom dugo je sve radilo ok. Sve do danas kada sam instalirao ovaj patch. Cak i kada vratim konekcije na 10 i dalje je sve isto.
        Izbrisao sam utorent i ponovo ga instalirao i dalje je isto. Cak sam i probao sa starijom verzijom 1.7.6 i dalje je isto.

        Imate li neki savet sta se jos moze uciniti?

      24. #235
        Banned
        Na forumu od
        Mar 2007
        Lokacija
        Beograd, Banovo BRDO!
        Poruka
        775
      25. Moja mašina
        • CPU: Intel Q6600@3.6Ghz
        • MoBo: Gigabyte P35-DS4
        • RAM: OCz Reaper HPC 2x2gb@1000mhz 5-4-4-12
        • VGA: Palit 8800GT
        • MON: Samsung 26'' 26R81
        • HDD: WD 500GbAAKS & 320GbAAKS
        • OPT: 212DVR Pioneer
        • Case: Antec900 (SILENCED :P ), PSU - CFT 750W modular
        • SND: 5.1 Creative & 7.1 HD audio
        • INET: DSL
        • Ostalo: Logitech G15Rev+G9, SteelPad
      26. a forwardovani port?

      27. #236
        Member Avatar korisnika Serbianboss
        Na forumu od
        Jan 2005
        Lokacija
        С Р Б И Ј А Београд
        Poruka
        1.856
      28. Moja mašina
        • CPU: AMD Ryzen3 1200 @3.5 Ghz default voltaza | EKWB custom loop
        • MoBo: Gigabyte GA-AX370 Gaming 5
        • RAM: 16GB DDR4 3000Mhz Corsair Vengance LPX + RGB heatsink
        • VGA: Sapphire RX480 Nitro + Byiski WaterBlock
        • MON: 2x HP Pavillion 23xi
        • HDD: Samsung 970EVO M2 500GB, 2TB WD Red Pro, 480 GB SSD Kingston
        • OPT: nemam :(
        • Case: Cooler Master H500P Mesh - modovano - Arctic
        • SND: Harman kardon
        • OS: Win10 Pro, Linux Debian
        • LAP: Asus N751
        • INET: Kablovska
        • Ostalo: ThermalTake 650W, Canopus ADVC 110, CoolerMaster Quick Fire XT - Cherry MX Brown
      29. generalno ja i nisam forwardovao port, jer na ovom ruteru sto sezam deli(conexant) ima fora sa PPP Half bridge, i kad ga stavim na enabled, onda mi se ugasi firewall i adresa postane javna tacnije 77.172.... u suprotnom kada je PPP half bridge disabled onda mi adresa bude 10.0.0.3.

        Ne verujem da je to problem jer godinama radi dobro, nego eto utorent jednostavno nece nista da skida.

      30. #237
        Banned
        Na forumu od
        Mar 2007
        Lokacija
        Beograd, Banovo BRDO!
        Poruka
        775
      31. Moja mašina
        • CPU: Intel Q6600@3.6Ghz
        • MoBo: Gigabyte P35-DS4
        • RAM: OCz Reaper HPC 2x2gb@1000mhz 5-4-4-12
        • VGA: Palit 8800GT
        • MON: Samsung 26'' 26R81
        • HDD: WD 500GbAAKS & 320GbAAKS
        • OPT: 212DVR Pioneer
        • Case: Antec900 (SILENCED :P ), PSU - CFT 750W modular
        • SND: 5.1 Creative & 7.1 HD audio
        • INET: DSL
        • Ostalo: Logitech G15Rev+G9, SteelPad
      32. aha, e pa probaj sa forwardovanjem

      33. #238
        Member Avatar korisnika Serbianboss
        Na forumu od
        Jan 2005
        Lokacija
        С Р Б И Ј А Београд
        Poruka
        1.856
      34. Moja mašina
        • CPU: AMD Ryzen3 1200 @3.5 Ghz default voltaza | EKWB custom loop
        • MoBo: Gigabyte GA-AX370 Gaming 5
        • RAM: 16GB DDR4 3000Mhz Corsair Vengance LPX + RGB heatsink
        • VGA: Sapphire RX480 Nitro + Byiski WaterBlock
        • MON: 2x HP Pavillion 23xi
        • HDD: Samsung 970EVO M2 500GB, 2TB WD Red Pro, 480 GB SSD Kingston
        • OPT: nemam :(
        • Case: Cooler Master H500P Mesh - modovano - Arctic
        • SND: Harman kardon
        • OS: Win10 Pro, Linux Debian
        • LAP: Asus N751
        • INET: Kablovska
        • Ostalo: ThermalTake 650W, Canopus ADVC 110, CoolerMaster Quick Fire XT - Cherry MX Brown
      35. Evo sve radi kako treba od kako sam izbrisao net limiter. Znaci ja sam u net limiteru ogranicio upload za utorent, mada net limiter je bio ugasen kad sam skidao sa utoentom tako da ne znam kako je kao ugasen mogao da utice na utorent. Posle brisanja i restarta kompa sve radi ok.

      36. #239
        Member Avatar korisnika dehi15697
        Na forumu od
        Nov 2007
        Lokacija
        Zrenjanin
        Poruka
        70
      37. Moja mašina
        • CPU: 2000+ amd
        • MoBo: gigabajt mrzi me da vidim koja je
        • RAM: 1gb
        • VGA: ati radeon 9200
        • MON: samsung 753s
        • HDD: maxtor 80gb
        • OPT: samsung writemaster
        • Case: mrzi me da vidim
        • SND: integrisana, logitech 2+1
        • INET: DSL
        • Ostalo: Treba mi nova. Primam pokone
      38. beotel(ADSL) je imao tehnickih problema, pre neki dan...sto se i telekomu desava vrlo i veoma cesto...Sada je sve normalno. Slozio bih se da je telekomov adsl bolji, ali oni drze monopol, sa uslugom u beotelu sam prezadovoljan, nema forwardovanja portova, torenti uvek idu maximalnom brzinom...

      39. #240
        Member Avatar korisnika Serbianboss
        Na forumu od
        Jan 2005
        Lokacija
        С Р Б И Ј А Београд
        Poruka
        1.856
      40. Moja mašina
        • CPU: AMD Ryzen3 1200 @3.5 Ghz default voltaza | EKWB custom loop
        • MoBo: Gigabyte GA-AX370 Gaming 5
        • RAM: 16GB DDR4 3000Mhz Corsair Vengance LPX + RGB heatsink
        • VGA: Sapphire RX480 Nitro + Byiski WaterBlock
        • MON: 2x HP Pavillion 23xi
        • HDD: Samsung 970EVO M2 500GB, 2TB WD Red Pro, 480 GB SSD Kingston
        • OPT: nemam :(
        • Case: Cooler Master H500P Mesh - modovano - Arctic
        • SND: Harman kardon
        • OS: Win10 Pro, Linux Debian
        • LAP: Asus N751
        • INET: Kablovska
        • Ostalo: ThermalTake 650W, Canopus ADVC 110, CoolerMaster Quick Fire XT - Cherry MX Brown
      41. Jer dovoljno u utorentu da se max upload rate stavi na 0, a svaki torent pojedinacno na 2. Ovo mislim bez koriscenja net limitera.

      Strana 16 od 81 PrvaPrva ... 61213141516171819202666 ... PoslednjaPoslednja

      Bookmarks

      Dozvoljeni tagovi

      • Ne možete pokrenuti nove teme
      • Ne možete odgovoriti u temi
      • Ne možete okačiti atačmente
      • Ne možete izmeniti svoje poruke
      •