Prikazani rezultati od 1 do 4 od ukupno 4

Tema: SBB tehnicka podrska :)

  1. #1
    Member Avatar korisnika supersk
    Na forumu od
    Mar 2005
    Lokacija
    Beograd
    Poruka
    102

    SBB tehnicka podrska :)

    Problemi s kakvim se susrecu korisnici SBB kablovskog interneta, ili mozda jos bolje receno problemi sa SBB korisnicima kablovskog interneta

    http://rapidshare.de/files/18057182/...drska.mp3.html

  2. #2
    Member Avatar korisnika rev
    Na forumu od
    Jan 2003
    Lokacija
    BG, Centar
    Poruka
    402
  3. Moja mašina
    • CPU: i3 2120
    • MoBo: GA B75M-D3H
    • RAM: 8GB KHX
    • VGA: Sapphire HD 7770 GHz
    • MON: HP Pavilion 23xi
    • HDD: Patriot TorqX 64GB, Samsung F2 1.5TB
    • OPT: Pioneer DVR-215D
    • Case: FD Arc Mini, Corsair HX520
    • SND: CM Storm Pitch
    • OS: Windows 7 Ultimate x64
    • INET: Kablovska
    • Ostalo: SteelSeries Rival, 6Gv2, QcK Heat Orange

  4. #3
    Member
    Na forumu od
    Mar 2005
    Poruka
    357
  5. Moja mašina
    • CPU: AMD Sempron 2500+
    • MoBo: Abit NF7
    • RAM: Kingston 1GB @400Mhz
    • VGA: Abit Radeon 9550GE
    • HDD: MAXTOR 160G 7200 8M
    • OPT: NEC 3500AG
    • Case: JNC
    • SND: Integrisana NVidia
    • Ostalo: Monitor: Samsung 710T; Miš:Logitech MX510; Tastarura: Logitech Ultrax Flat
  6. Jedno pitanje u vezi ovog fajla.
    Kad ga pustim im WinAmp-a prikaže mi da snimak traje 1:27, međutim kad ga slušam traje negde oko 2:47, koji sekund gore dole.
    U čemu je fora?
    Dešavalo mi se da skinem film od 100+ mega, a film traje samo dal' 3 minuta. Puštao ga ja iz Medai Playera ili BS Player-a isto je. Onda ga otvorim u Win Movie Makeru i vidim da postoji još scena koje nisam video u filmu. Pokušao sam reinstalacijom postojećih kodeka i instalacijom nekih novih, opet isto. Sad je isti slučaj s ovim snimkom.

    U čemu je fora?
    Menjao Pharos : 15.04.2006. u 13:53
    Tramvaj ne oprašta

  7. #4
    Member Avatar korisnika nemanja_scg
    Na forumu od
    Feb 2006
    Poruka
    291
    to se meni desavalo kad je mp3 file variable bitrate, a kad je normalan bitrate sve je ok.
    ali to je bilo pre nekoliko godina, sad vishe ne, mozda je do codeca, probaj K-Lite Mega Codec Pack, to ja koristim, od tada nemam problema sa tim. mada mozda nije problem u tome, koju verziju winampa koristis i media playera i bsp-a? mozda su ti stare verzije?
    winamp mi je 5.12 ; meda player ne koristim, a bsp mi je 1.39.829 Pro.

    pozdrav.
    MacBook Pro , 8GB RAM ... etc ...

Bookmarks

Dozvoljeni tagovi

  • Ne možete pokrenuti nove teme
  • Ne možete odgovoriti u temi
  • Ne možete okačiti atačmente
  • Ne možete izmeniti svoje poruke
  •