Prikazani rezultati od 1 do 4 od ukupno 4

Tema: Pomoc oko mikrofona

  1. #1
    Newcomer
    Na forumu od
    Jan 2013
    Lokacija
    Novi Sad
    Poruka
    5
  2. Moja mašina
    • CPU: Intel Core i3 540
    • MoBo: Gigabyte H55M-S2H
    • RAM: 2GB 1333Mhz
    • VGA: Ati HD5450
    • MON: LG Flatron T710B
    • HDD: 500GB
    • OPT: DVD
    • Case: Black 500W
    • OS: Windows 8
    • INET: DSL
  3. Pomoc oko mikrofona

    Pozdrav, drugarica je kupila mikrofon Hama DM-40 i kada se prikljuci u ulaz za mikrofon, racunar ga uopste ne prepoznaje, ali pokazuje da je prikljucen u ulazu za mikrofon. Da li neko ima neku ideju?

  4. #2
    Member Avatar korisnika djolenzi
    Na forumu od
    Jun 2009
    Lokacija
    Dorcol
    Poruka
    1.501
  5. Moja mašina
    • CPU: Phenom II 965BE @ 3.8ghz + Corsair H80
    • MoBo: Gigabyte GA-890FXA-UD5
    • RAM: 2x4gb AMD performance 1600
    • VGA: Asus 7850 DCII
    • MON: 2x Viewsonic vx2433wm
    • HDD: SSD Samsung 840 120gb + Samsung F3 500gb
    • OPT: Ext. Samsung dvd-rw
    • Case: Stacker 832 B + XFX PRO 850w
    • SND: Onboard » Sony DCT-790
    • OS: win 8 x64
    • TV: 42" Panasonic
    • INET: DSL
    • Ostalo: Logitech G105 mw3,Logitech G700, Cooler Master Sirius 5.1, Denon 980R + Tannoy M4
  6. Probaj sa podesavanjima, db boost itd.
    Nigde je nema glasine su tačne, snaš'o sam se najzad, džaba ni da čačne
    Meni želja, ortak hvali svoje seno, šta ću, volim zeleno !

  7. #3
    Newcomer
    Na forumu od
    Jan 2013
    Lokacija
    Novi Sad
    Poruka
    5
  8. Moja mašina
    • CPU: Intel Core i3 540
    • MoBo: Gigabyte H55M-S2H
    • RAM: 2GB 1333Mhz
    • VGA: Ati HD5450
    • MON: LG Flatron T710B
    • HDD: 500GB
    • OPT: DVD
    • Case: Black 500W
    • OS: Windows 8
    • INET: DSL
  9. probao sve, tj. ni ne prijavljuje mi da je mikrofon prikljucen u racunar, jedino u VIA audio deck-u prijavljuje da je prikljucen u ulaz i nista vise

  10. #4
    Member Avatar korisnika CountMike
    Na forumu od
    Jul 2012
    Lokacija
    Beograd. Toronto
    Poruka
    2.076
  11. Moja mašina
    • CPU: Phenom II X4 965BE@4.2GhZ. Mugen3
    • MoBo: GA-870a-UD3
    • RAM: 2X4GB HiperX 1600
    • VGA: Asus HD3850 TOP
    • MON: LG 22" i Acer 1916W
    • HDD: Kingston V300, WD 750GB, 250 GB
    • Case: Dragon (customized)
    • SND: On Board
    • OS: Win 8 Pro
  12. Verovatno nije namešten da bude Default Sound input device, pogledaj u Control Panelu pod Sound, treba da ima zelenu kvrgicu.

Bookmarks

Dozvoljeni tagovi

  • Ne možete pokrenuti nove teme
  • Ne možete odgovoriti u temi
  • Ne možete okačiti atačmente
  • Ne možete izmeniti svoje poruke
  •