Prikazani rezultati od 1 do 6 od ukupno 6

Tema: Nema zvuka na YouTube??

  1. #1
    Member
    Na forumu od
    Dec 2003
    Lokacija
    Beograd
    Poruka
    158

    Nema zvuka na YouTube??

    U Windowsu XP pro se cuje zvuk, instalirani drajveri, sve ok, cuje se i u igricama, muzika itd.. samo kada odem na youtube ne cuje se zvuk?? Da niie do flesh playera?
    Da li neko ima neku ideju..?

  2. #2
    Member Avatar korisnika duskoo
    Na forumu od
    Feb 2002
    Lokacija
    Vozdovac-UE
    Poruka
    938
  3. Moja mašina
    • CPU: Sempron 3000+
    • MoBo: DFI Infinity 4X
    • RAM: 1GB DDR400 NCP
    • VGA: MSI 7600GT
    • MON: Samsung 930BF
    • HDD: WD 320GB
    • OPT: Optiarc
    • Case: MSI, Chieftec 360W
    • SND: SB Live
    • LAP: Dell Studio
    • INET: DSL
  4. Pod Audio Preperties proveri sta ti je podeseno za Default Audio Output.

  5. #3
    Member
    Na forumu od
    Apr 2008
    Lokacija
    ^&*$@
    Poruka
    51
  6. Moja mašina
    • CPU: intel pentium 2.6 GHz
    • RAM: pqi 2,25 GB
    • VGA: sapphire3850GT agp ddr3
    • MON: view sonic 2235
    • HDD: 80 GB + 160 GB
    • INET: Kablovska
  7. kod mene je bio flash player u pitanju. nakon njegove instalacije (nova verzija) je zvuk proradio!
    pozdrav

  8. #4
    Member
    Na forumu od
    Dec 2003
    Lokacija
    Beograd
    Poruka
    158

    Nijedno od toga

    Instaliran najnoviji flash, kao sto rekoh operativni sistem nema problema sa zvukom, slusam muziku sve normalno, nvidia audio, samo nema zvuka na you tubu... gremlini su izgleda umesali prstice..
    Cak nema veze ni sa samim browserom, pokusao sam sa ffoxom, ie, opera.. sve isto..??

  9. #5
    Member Avatar korisnika Lukisa
    Na forumu od
    Oct 2007
    Poruka
    415
  10. Moja mašina
    • LAP: Asus M51Sn
    • INET: Wifi
  11. Citat Citiram korisnika: IRS Pogledaj poruku
    Instaliran najnoviji flash, kao sto rekoh operativni sistem nema problema sa zvukom, slusam muziku sve normalno, nvidia audio, samo nema zvuka na you tubu... gremlini su izgleda umesali prstice..
    Cak nema veze ni sa samim browserom, pokusao sam sa ffoxom, ie, opera.. sve isto..??
    Probaj neki drugi servis osim youtube,pa javi!

  12. #6
    Banned
    Na forumu od
    Sep 2008
    Lokacija
    Beograd
    Poruka
    158
    JA mislim da je to do You-tube-a, na nekim ima zvuka, a na nekima nema...Tako je i kod mene

Bookmarks

Dozvoljeni tagovi

  • Ne možete pokrenuti nove teme
  • Ne možete odgovoriti u temi
  • Ne možete okačiti atačmente
  • Ne možete izmeniti svoje poruke
  •